<!DOCTYPE html>
<html class="no-js" lang="es-ES">

   <head>
      <meta charset="UTF-8">
      <title>Chaves Digital - Allanamiento positivo de estupefacientes</title>
      
      <!-- Default Meta Tags -->
      <link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="">
<link rel="shortcut icon" href="http://www.chavesdigital.com.ar/wp-content/uploads/2018/03/logoweb.png">      
<link rel="apple-touch-icon" href="http://www.chavesdigital.com.ar/wp-content/uploads/2018/03/logoweb.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.chavesdigital.com.ar/wp-content/uploads/2018/03/logoweb.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.chavesdigital.com.ar/wp-content/uploads/2018/03/logoweb.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.chavesdigital.com.ar/wp-content/uploads/2018/03/logoweb.png">
<link rel="pingback" href="http://www.chavesdigital.com.ar/xmlrpc.php" />

      <!-- Facebook integration -->
  

<meta property="og:site_name" content="">

<meta property="og:url" content="http://www.chavesdigital.com.ar/21181/"/>  
<meta property="og:type" content="article" />
<meta property="og:title" content="Allanamiento positivo de estupefacientes" />  
<meta property="og:description" content="En el día de hoy personal de la subdelegación de Drogas ilícitas de esta ciudad de Tres Arroyos y Bahía Blanca con el apoyo de ...">
	<meta property="og:image" content="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-2.jpeg?fit=1280%2C720" />



      <!-- css + javascript -->
      <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://www.chavesdigital.com.ar/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://www.chavesdigital.com.ar/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://www.chavesdigital.com.ar/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}			</style>
			                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oswald:300,400,700', 'Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="dBw5CvburAxi537Rp9qi5uG2174Vb6JwHwIRwPSLIK8" />
<meta name="msvalidate.01" content="12C1203B5086AECE94EB3A3D9830B2E" />
<meta name="p:domain_verify" content="f100679e6048d45e4a0b0b92dce1efce" />

<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Noticias de Adolfo Gonzales Chaves Primer portal de Noticias de la Capital del Vuelo a Vela"/>
<link rel="canonical" href="http://www.chavesdigital.com.ar/21181/" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"http:\/\/www.chavesdigital.com.ar\/","sameAs":[],"@id":"#person","name":"Chaves Digital"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.chavesdigital.com.ar\/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.chavesdigital.com.ar\/21181\/","name":"Allanamiento positivo de estupefacientes"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.chavesdigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://www.chavesdigital.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Allanamiento positivo de estupefacientes RSS de los comentarios" href="http://www.chavesdigital.com.ar/21181/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.chavesdigital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.chavesdigital.com.ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='spu-public-css-css'  href='http://www.chavesdigital.com.ar/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.chavesdigital.com.ar/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='//www.chavesdigital.com.ar/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='//www.chavesdigital.com.ar/wp-content/plugins/ajax-search-lite/css/style-simple-blue.css?ver=4.7.16' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.chavesdigital.com.ar/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://www.chavesdigital.com.ar/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://www.chavesdigital.com.ar/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/css/theme.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='childe-style-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso-child/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.chavesdigital.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubm_premium = {"impressions":{"add_url":"http:\/\/www.chavesdigital.com.ar\/wp-content\/plugins\/ubm-premium\/add-impression.php","for_rotating_banners":"enable"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/ubm-premium/scripts.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/www.chavesdigital.com.ar","ajax_url":"http:\/\/www.chavesdigital.com.ar\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.chavesdigital.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.chavesdigital.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.chavesdigital.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://wp.me/p7i419-5vD' />
<link rel="alternate" type="application/json+oembed" href="http://www.chavesdigital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chavesdigital.com.ar%2F21181%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.chavesdigital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chavesdigital.com.ar%2F21181%2F&#038;format=xml" />

                 <script>
                      var cornerpeelLink = 'https://www.pampahogar.com/';
                      var cornerpeelUrlRoot = 'http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel';
                 </script>
                 <style>
 
					#cornerpeel-bg {background: top right no-repeat url(http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel/large.jpg); position: fixed; right:0px; top: 0px;width: 0px; height: 0px; z-index:100000;}
					#cornerpeel-tiny {background: top right no-repeat url(http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel/small.jpg); position: fixed; right: 0px; top:0px;width: 0px; height: 0px; z-index:100001;}
					#cornerpeel-peel {position: fixed; right:0px; top: 0px;width: 0px; height: 0px; z-index: 100002;}
					#cornerpeel-peel-cover {position: fixed; right:0px; top: 0px;width: 0px; height: 0px; z-index: 100010; cursor: pointer; background: white;}
					#cornerpeel-peel img {width: 100%; height: 100%;border: none;}
					#cornerpeel-peel-image-ie {width:100%; height:100%; background:transparent url('http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel/peel.png') no-repeat;
						 /* IE hack */
						 background:none\9; /* Targets IE only */
						 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel/peel.png', sizingMethod='http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel/scale');}
				 
                      </style>
                 
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css" id="custom-background-css">
	body.custom-background.site-layout-boxed
	, body.custom-background.site-layout-full-large #off-canvas-body-inner
	, body.custom-background.site-layout-full-medium #off-canvas-body-inner
	{ background-color: #dbdbdb; }
	</style>
	                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('//www.chavesdigital.com.ar/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('//www.chavesdigital.com.ar/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('//www.chavesdigital.com.ar/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('//www.chavesdigital.com.ar/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('//www.chavesdigital.com.ar/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('//www.chavesdigital.com.ar/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: auto;
            }
                                -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Allanamiento positivo de estupefacientes" />
<meta property="og:url" content="http://www.chavesdigital.com.ar/21181/" />
<meta property="og:description" content="En el día de hoy personal de la subdelegación de Drogas ilícitas de esta ciudad de Tres Arroyos y Bahía Blanca con el apoyo de personal de la DDI de Tres Arroyos con la dirección del Dr. Juan Ustar…" />
<meta property="article:published_time" content="2018-07-28T16:59:26+00:00" />
<meta property="article:modified_time" content="2018-07-28T16:59:26+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-2.jpeg?fit=1200%2C675" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@Chaves Digital - Noticias de Gonzales Chaves" />
<meta name="twitter:text:title" content="Allanamiento positivo de estupefacientes" />
<meta name="twitter:image" content="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-2.jpeg?fit=1200%2C675&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/03/cropped-logoweb.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/03/cropped-logoweb.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/03/cropped-logoweb.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/03/cropped-logoweb.png?fit=270%2C270" />
		<style id="vw-custom-font" type="text/css">
						
					</style>
			<!-- Theme's Custom CSS -->
	<style type="text/css">
		::selection { color: white; background-color: #3facd6; }
		
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Oswald; font-weight: 700; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Oswald; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #00aeef;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #0085f0;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #0085f0; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #0085f0;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #00aeef;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #919191;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #000000; }

		.copyright {
			background-color: #0085f0;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
	<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6{font-family:Oswald;text-transform:uppercase;font-weight:700;font-style:normal;color:#333333;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6,{visibility: hidden;}body{font-family:"Open Sans";font-weight:400;font-style:normal;color:#666666;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}</style>
      <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
      <!--[if lt IE 9]>
         <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
         <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
      <![endif]-->
   </head>
   <body id="top" class="post-template-default single single-post postid-21181 single-format-standard custom-background site-layout-boxed site-enable-post-box-effects">

         <nav id="mobile-nav-wrapper"></nav>
         <div id="off-canvas-body-inner">

            <!-- Top Bar -->
            <div id="top-bar" class="top-bar">
               <div class="container">
                  <div class="row">
                     <div class="col-sm-12">
                        <div class="top-bar-right">

                           
                           <a class="site-social-icon" href="https://facebook.com" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://plus.google.com" title="Google+" target="_blank"><i class="icon-social-gplus"></i></a><a class="site-social-icon" href="https://twitter.com" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
                           <a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
                        </div>

                        <a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
                        
                        <nav id="top-nav-wrapper">
                                                </nav>
                        
                     </div>
                  </div>
               </div>
            </div>
            <!-- End Top Bar -->
            
            <!-- Main Bar -->
                        <header class="main-bar header-layout-left-logo">
               <div class="container">
                  <div class="row">
                     <div class="col-sm-12">
                        <div id="logo" class="">
                           <a href="http://www.chavesdigital.com.ar/">
                                                      
                                                                                       <img src="http://www.chavesdigital.com.ar/wp-content/uploads/2018/03/ChavesDigital-logo.png" width="456" height="86" alt="" class="logo-original" />

                           
                                                      </a>

                        </div>
                     
                                                <div class="header-ads">
                           <div id="cont_355d3e3bb14871e4f1a75ddf7ff33dca"><script type="text/javascript" async src="https://www.tiempo.com/wid_loader/355d3e3bb14871e4f1a75ddf7ff33dca"></script></div>                        </div>
                                                
                     </div>
                  </div>
               </div>
            </header>
            <!-- End Main Bar -->

            <!-- Main Navigation Bar -->
            <div class="main-nav-bar header-layout-left-logo">
               <div class="container">
                  <div class="row">
                     <div class="col-sm-12">
                        <nav id="main-nav-wrapper"><ul id="menu-sample-top-menu-01" class="main-nav list-unstyled"><li id="nav-menu-item-453" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.chavesdigital.com.ar/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-477" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.chavesdigital.com.ar/locales/" class="menu-link main-menu-link"><span>Locales</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-1417" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/deportes/" class="menu-link sub-menu-link"><span>Deportes</span></a></li>
	<li id="nav-menu-item-1413" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/educativas/" class="menu-link sub-menu-link"><span>Educativas</span></a></li>
	<li id="nav-menu-item-1416" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/escritores-locales/" class="menu-link sub-menu-link"><span>Escritores Locales</span></a></li>
	<li id="nav-menu-item-1412" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/municipales/" class="menu-link sub-menu-link"><span>Municipales</span></a></li>
	<li id="nav-menu-item-1418" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/politica/" class="menu-link sub-menu-link"><span>Politica</span></a></li>
	<li id="nav-menu-item-1527" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.chavesdigital.com.ar/breves/" class="menu-link sub-menu-link"><span>Breves</span></a></li>
</ul>
</li>
<li id="nav-menu-item-1414" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.chavesdigital.com.ar/policiales/" class="menu-link main-menu-link"><span>Policiales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-21181 post-box post-box-large-thumbnail">
         <div class="post-thumbnail-wrapper">
         
                  <a href="http://www.chavesdigital.com.ar/21181/" title="Enlace de: Allanamiento positivo de estupefacientes" rel="bookmark">
                     <img width="360" height="200" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-2.jpeg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-2.jpeg?resize=265%2C147 265w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-2.jpeg?resize=360%2C200 360w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-2.jpeg?zoom=2&amp;resize=360%2C200 720w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-2.jpeg?zoom=3&amp;resize=360%2C200 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="21183" data-permalink="http://www.chavesdigital.com.ar/21181/allanameinto-de-droga-2/" data-orig-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-2.jpeg?fit=1280%2C720" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="allanameinto de droga (2)" data-image-description="" data-medium-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-2.jpeg?fit=300%2C169" data-large-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-2.jpeg?fit=1024%2C576" />         </a>

      </div>
      
   <div class="post-box-inner">
            
      <h3 class="title"><a href="http://www.chavesdigital.com.ar/21181/" title="Enlace de: Allanamiento positivo de estupefacientes" rel="bookmark">Allanamiento positivo de estupefacientes</a></h3>
      <div class="post-meta header-font">
                                    <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/21181/" class="post-date" title="Enlace de: Allanamiento positivo de estupefacientes" rel="bookmark">28/07/2018</a>
      </div>
   </div>

</article>
</li><li class="col-sm-4"><article class="post-20787 post-box post-box-large-thumbnail">
         <div class="post-thumbnail-wrapper">
         
                  <a href="http://www.chavesdigital.com.ar/20787/" title="Enlace de: Choque en San Martín y Balcarce" rel="bookmark">
                     <img width="360" height="200" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Choque-en-Balcarce-y-San-martin-2.jpg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Choque-en-Balcarce-y-San-martin-2.jpg?resize=265%2C147 265w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Choque-en-Balcarce-y-San-martin-2.jpg?resize=360%2C200 360w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Choque-en-Balcarce-y-San-martin-2.jpg?zoom=2&amp;resize=360%2C200 720w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Choque-en-Balcarce-y-San-martin-2.jpg?zoom=3&amp;resize=360%2C200 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="20789" data-permalink="http://www.chavesdigital.com.ar/20787/choque-en-balcarce-y-san-martin-2/" data-orig-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Choque-en-Balcarce-y-San-martin-2.jpg?fit=1600%2C1074" data-orig-size="1600,1074" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D80&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514764860&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;58&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Choque en Balcarce y San martin (2)" data-image-description="" data-medium-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Choque-en-Balcarce-y-San-martin-2.jpg?fit=300%2C201" data-large-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Choque-en-Balcarce-y-San-martin-2.jpg?fit=1024%2C687" />         </a>

      </div>
      
   <div class="post-box-inner">
            
      <h3 class="title"><a href="http://www.chavesdigital.com.ar/20787/" title="Enlace de: Choque en San Martín y Balcarce" rel="bookmark">Choque en San Martín y Balcarce</a></h3>
      <div class="post-meta header-font">
                                    <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/20787/" class="post-date" title="Enlace de: Choque en San Martín y Balcarce" rel="bookmark">14/07/2018</a>
      </div>
   </div>

</article>
</li><li class="col-sm-4"><article class="post-20743 post-box post-box-large-thumbnail">
         <div class="post-thumbnail-wrapper">
         
                  <a href="http://www.chavesdigital.com.ar/20743/" title="Enlace de: Choque kilómetro 457, un herido trasladado al hospital." rel="bookmark">
                     <img width="360" height="200" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Choque-Km-457-12.jpg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Choque-Km-457-12.jpg?resize=265%2C147 265w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Choque-Km-457-12.jpg?resize=360%2C200 360w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Choque-Km-457-12.jpg?zoom=2&amp;resize=360%2C200 720w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Choque-Km-457-12.jpg?zoom=3&amp;resize=360%2C200 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="20755" data-permalink="http://www.chavesdigital.com.ar/20743/choque-km-457-12/" data-orig-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Choque-Km-457-12.jpg?fit=1600%2C914" data-orig-size="1600,914" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D80&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1136073600&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Choque Km 457 (12)" data-image-description="" data-medium-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Choque-Km-457-12.jpg?fit=300%2C171" data-large-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Choque-Km-457-12.jpg?fit=1024%2C585" />         </a>

      </div>
      
   <div class="post-box-inner">
            
      <h3 class="title"><a href="http://www.chavesdigital.com.ar/20743/" title="Enlace de: Choque kilómetro 457, un herido trasladado al hospital." rel="bookmark">Choque kilómetro 457, un herido trasladado al hospital.</a></h3>
      <div class="post-meta header-font">
                                    <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/20743/" class="post-date" title="Enlace de: Choque kilómetro 457, un herido trasladado al hospital." rel="bookmark">13/07/2018</a>
      </div>
   </div>

</article>
</li>					</ul>

				</div>
</li>
<li id="nav-menu-item-1415" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/regionales/" class="menu-link main-menu-link"><span>Regionales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-20573 post-box post-box-large-thumbnail">
         <div class="post-thumbnail-wrapper">
         
                  <a href="http://www.chavesdigital.com.ar/20573/" title="Enlace de: Argentina Sin Narcotráfico: detuvimos a cinco narcos y decomisamos dosis de cocaína y marihuana." rel="bookmark">
                     <img width="360" height="200" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Argentina-Sin-Narcotráfico-detuvimos-a-cinco-narcos-y-decomisamos-dosis-de-cocaína-y-marihuana-2.jpeg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Argentina-Sin-Narcotráfico-detuvimos-a-cinco-narcos-y-decomisamos-dosis-de-cocaína-y-marihuana-2.jpeg?resize=265%2C147 265w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Argentina-Sin-Narcotráfico-detuvimos-a-cinco-narcos-y-decomisamos-dosis-de-cocaína-y-marihuana-2.jpeg?resize=360%2C200 360w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Argentina-Sin-Narcotráfico-detuvimos-a-cinco-narcos-y-decomisamos-dosis-de-cocaína-y-marihuana-2.jpeg?zoom=2&amp;resize=360%2C200 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="20575" data-permalink="http://www.chavesdigital.com.ar/20573/argentina-sin-narcotrafico-detuvimos-a-cinco-narcos-y-decomisamos-dosis-de-cocaina-y-marihuana-2/" data-orig-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Argentina-Sin-Narcotráfico-detuvimos-a-cinco-narcos-y-decomisamos-dosis-de-cocaína-y-marihuana-2.jpeg?fit=1032%2C774" data-orig-size="1032,774" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Argentina Sin Narcotráfico detuvimos a cinco narcos y decomisamos dosis de cocaína y marihuana (2)" data-image-description="" data-medium-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Argentina-Sin-Narcotráfico-detuvimos-a-cinco-narcos-y-decomisamos-dosis-de-cocaína-y-marihuana-2.jpeg?fit=300%2C225" data-large-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Argentina-Sin-Narcotráfico-detuvimos-a-cinco-narcos-y-decomisamos-dosis-de-cocaína-y-marihuana-2.jpeg?fit=1024%2C768" />         </a>

      </div>
      
   <div class="post-box-inner">
            
      <h3 class="title"><a href="http://www.chavesdigital.com.ar/20573/" title="Enlace de: Argentina Sin Narcotráfico: detuvimos a cinco narcos y decomisamos dosis de cocaína y marihuana." rel="bookmark">Argentina Sin Narcotráfico: detuvimos a cinco narcos y decomisamos dosis de cocaína y marihuana.</a></h3>
      <div class="post-meta header-font">
                                    <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/20573/" class="post-date" title="Enlace de: Argentina Sin Narcotráfico: detuvimos a cinco narcos y decomisamos dosis de cocaína y marihuana." rel="bookmark">06/07/2018</a>
      </div>
   </div>

</article>
</li><li class="col-sm-4"><article class="post-20069 post-box post-box-large-thumbnail">
         <div class="post-thumbnail-wrapper">
         
                  <a href="http://www.chavesdigital.com.ar/20069/" title="Enlace de: Nación y Provincia de Buenos Aires lanzan programa de capacitación para docentes de Técnica" rel="bookmark">
                     <img width="360" height="200" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/06/Ministerio-de-Educacion.png?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/06/Ministerio-de-Educacion.png?resize=265%2C147 265w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/06/Ministerio-de-Educacion.png?resize=360%2C200 360w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="20071" data-permalink="http://www.chavesdigital.com.ar/20069/ministerio-de-educacion/" data-orig-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/06/Ministerio-de-Educacion.png?fit=470%2C236" data-orig-size="470,236" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ministerio de Educacion" data-image-description="" data-medium-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/06/Ministerio-de-Educacion.png?fit=300%2C151" data-large-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/06/Ministerio-de-Educacion.png?fit=470%2C236" />         </a>

      </div>
      
   <div class="post-box-inner">
            
      <h3 class="title"><a href="http://www.chavesdigital.com.ar/20069/" title="Enlace de: Nación y Provincia de Buenos Aires lanzan programa de capacitación para docentes de Técnica" rel="bookmark">Nación y Provincia de Buenos Aires lanzan programa de capacitación para docentes de Técnica</a></h3>
      <div class="post-meta header-font">
                                    <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/20069/" class="post-date" title="Enlace de: Nación y Provincia de Buenos Aires lanzan programa de capacitación para docentes de Técnica" rel="bookmark">12/06/2018</a>
      </div>
   </div>

</article>
</li><li class="col-sm-4"><article class="post-19464 post-box post-box-large-thumbnail">
         <div class="post-thumbnail-wrapper">
         
                  <a href="http://www.chavesdigital.com.ar/19464/" title="Enlace de: Dos heridos tras un vuelco en la Ruta 3" rel="bookmark">
                     <img width="360" height="200" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/05/Vuelco-en-Azul.jpg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/05/Vuelco-en-Azul.jpg?resize=265%2C147 265w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/05/Vuelco-en-Azul.jpg?resize=360%2C200 360w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="19465" data-permalink="http://www.chavesdigital.com.ar/19464/vuelco-en-azul/" data-orig-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/05/Vuelco-en-Azul.jpg?fit=691%2C439" data-orig-size="691,439" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vuelco en Azul" data-image-description="" data-medium-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/05/Vuelco-en-Azul.jpg?fit=300%2C191" data-large-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/05/Vuelco-en-Azul.jpg?fit=691%2C439" />         </a>

      </div>
      
   <div class="post-box-inner">
            
      <h3 class="title"><a href="http://www.chavesdigital.com.ar/19464/" title="Enlace de: Dos heridos tras un vuelco en la Ruta 3" rel="bookmark">Dos heridos tras un vuelco en la Ruta 3</a></h3>
      <div class="post-meta header-font">
                                    <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/19464/" class="post-date" title="Enlace de: Dos heridos tras un vuelco en la Ruta 3" rel="bookmark">20/05/2018</a>
      </div>
   </div>

</article>
</li>					</ul>

				</div>
</li>
<li id="nav-menu-item-14341" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.chavesdigital.com.ar/chaves-digital-necrologicas/" class="menu-link main-menu-link"><span>Necrologicas.</span></a></li>
<li id="nav-menu-item-21023" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.chavesdigital.com.ar/canales-por-youtube/" class="menu-link main-menu-link"><span>Canales por YouTube</span></a></li>
</ul></nav>

                     </div>
                  </div>
               </div>
            </div>
                     
            <!-- End Main Navigation Bar -->

<div class="top-posts">
   <div class="container">
      <div class="row">
         <a href="#" class="carousel-nav-prev"></a>
         <a href="#" class="carousel-nav-next"></a>
            <div class="top-posts-inner">
                           <div class="post-box-wrapper  ">
                  <article class="post-21181 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/21181/" title="Permalink to Allanamiento positivo de estupefacientes" rel="bookmark">Allanamiento positivo de estupefacientes</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/21181/" class="post-date" title="Permalink to Allanamiento positivo de estupefacientes" rel="bookmark">28/07/2018</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/21181/" title="Permalink to Allanamiento positivo de estupefacientes" rel="bookmark">
            <img width="265" height="147" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-2.jpeg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-2.jpeg?resize=265%2C147 265w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-2.jpeg?resize=360%2C200 360w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-2.jpeg?resize=750%2C420 750w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-2.jpeg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="21183" data-permalink="http://www.chavesdigital.com.ar/21181/allanameinto-de-droga-2/" data-orig-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-2.jpeg?fit=1280%2C720" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="allanameinto de droga (2)" data-image-description="" data-medium-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-2.jpeg?fit=300%2C169" data-large-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-2.jpeg?fit=1024%2C576" />         </a>
      </div>

   
</article>
               </div>
                           <div class="post-box-wrapper  ">
                  <article class="post-21178 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/21178/" title="Permalink to Barra te invita a la “barrileteada” para terminar las vacaciones" rel="bookmark">Barra te invita a la “barrileteada” para terminar las vacaciones</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/21178/" class="post-date" title="Permalink to Barra te invita a la “barrileteada” para terminar las vacaciones" rel="bookmark">28/07/2018</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/21178/" title="Permalink to Barra te invita a la “barrileteada” para terminar las vacaciones" rel="bookmark">
            <img width="265" height="147" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Taller-niños-1.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Taller-niños-1.jpg?resize=265%2C147 265w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Taller-niños-1.jpg?resize=360%2C200 360w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Taller-niños-1.jpg?resize=750%2C420 750w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Taller-niños-1.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="21179" data-permalink="http://www.chavesdigital.com.ar/21178/taller-ninos-2/" data-orig-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Taller-niños-1.jpg?fit=1163%2C694" data-orig-size="1163,694" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Taller niños" data-image-description="" data-medium-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Taller-niños-1.jpg?fit=300%2C179" data-large-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Taller-niños-1.jpg?fit=1024%2C611" />         </a>
      </div>

   
</article>
               </div>
                           <div class="post-box-wrapper  ">
                  <article class="post-21175 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/21175/" title="Permalink to Capacitación en primeros auxilios y RCP en De la Garma La Dirección de Deportes y  Tiempo Libre municipal de Gonzales Chaves realiza el martes 31 de julio una jornada de capacitación en la localidad de De La Garma sobre Primeros Auxilios y RCP, destinado de instituciones educativas y deportivas. La capacitación se  brindará en los siguientes horarios y lugares:  -Escuela Secundaria N° 1, a las 9:50 y  14:25 horas.  -En Club Atlético Agrario, a las 18:30 horas.  -En Club Deportivo Garmense, a las 20 horas.  La jornada de capacitación estará a cargo de los Profesores de Educación Física de la Asociación de Guardavidas de Tres Arroyos, Guardavidas de la Dirección de Deportes y Tiempo Libre Municipal y Personal de la Dirección de Salud Municipal." rel="bookmark">Capacitación en primeros auxilios y RCP en De la Garma La Dirección de Deportes y  Tiempo Libre municipal de Gonzales Chaves realiza el martes 31 de julio una jornada de capacitación en la localidad de De La Garma sobre Primeros Auxilios y RCP, destinado de instituciones educativas y deportivas. La capacitación se  brindará en los siguientes horarios y lugares:  -Escuela Secundaria N° 1, a las 9:50 y  14:25 horas.  -En Club Atlético Agrario, a las 18:30 horas.  -En Club Deportivo Garmense, a las 20 horas.  La jornada de capacitación estará a cargo de los Profesores de Educación Física de la Asociación de Guardavidas de Tres Arroyos, Guardavidas de la Dirección de Deportes y Tiempo Libre Municipal y Personal de la Dirección de Salud Municipal.</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/21175/" class="post-date" title="Permalink to Capacitación en primeros auxilios y RCP en De la Garma La Dirección de Deportes y  Tiempo Libre municipal de Gonzales Chaves realiza el martes 31 de julio una jornada de capacitación en la localidad de De La Garma sobre Primeros Auxilios y RCP, destinado de instituciones educativas y deportivas. La capacitación se  brindará en los siguientes horarios y lugares:  -Escuela Secundaria N° 1, a las 9:50 y  14:25 horas.  -En Club Atlético Agrario, a las 18:30 horas.  -En Club Deportivo Garmense, a las 20 horas.  La jornada de capacitación estará a cargo de los Profesores de Educación Física de la Asociación de Guardavidas de Tres Arroyos, Guardavidas de la Dirección de Deportes y Tiempo Libre Municipal y Personal de la Dirección de Salud Municipal." rel="bookmark">28/07/2018</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/21175/" title="Permalink to Capacitación en primeros auxilios y RCP en De la Garma La Dirección de Deportes y  Tiempo Libre municipal de Gonzales Chaves realiza el martes 31 de julio una jornada de capacitación en la localidad de De La Garma sobre Primeros Auxilios y RCP, destinado de instituciones educativas y deportivas. La capacitación se  brindará en los siguientes horarios y lugares:  -Escuela Secundaria N° 1, a las 9:50 y  14:25 horas.  -En Club Atlético Agrario, a las 18:30 horas.  -En Club Deportivo Garmense, a las 20 horas.  La jornada de capacitación estará a cargo de los Profesores de Educación Física de la Asociación de Guardavidas de Tres Arroyos, Guardavidas de la Dirección de Deportes y Tiempo Libre Municipal y Personal de la Dirección de Salud Municipal." rel="bookmark">
            <img width="265" height="147" src="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/folleto-invierno18-1.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/folleto-invierno18-1.jpg?resize=265%2C147 265w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/folleto-invierno18-1.jpg?resize=360%2C200 360w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/folleto-invierno18-1.jpg?resize=750%2C420 750w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/folleto-invierno18-1.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="21118" data-permalink="http://www.chavesdigital.com.ar/21117/folleto-invierno18-2/" data-orig-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/folleto-invierno18-1.jpg?fit=1754%2C1240" data-orig-size="1754,1240" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="folleto invierno18" data-image-description="" data-medium-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/folleto-invierno18-1.jpg?fit=300%2C212" data-large-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/folleto-invierno18-1.jpg?fit=1024%2C724" />         </a>
      </div>

   
</article>
               </div>
                           <div class="post-box-wrapper  ">
                  <article class="post-21173 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/21173/" title="Permalink to Acción Social cita con urgencia" rel="bookmark">Acción Social cita con urgencia</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/21173/" class="post-date" title="Permalink to Acción Social cita con urgencia" rel="bookmark">28/07/2018</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/21173/" title="Permalink to Acción Social cita con urgencia" rel="bookmark">
            <img width="265" height="147" src="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/02/Accion-Social-e1456023133706.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/02/Accion-Social-e1456023133706.jpg?zoom=2&amp;resize=265%2C147 530w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/02/Accion-Social-e1456023133706.jpg?zoom=3&amp;resize=265%2C147 795w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="499" data-permalink="http://www.chavesdigital.com.ar/498/accion-social/" data-orig-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/02/Accion-Social-e1456023133706.jpg?fit=640%2C429" data-orig-size="640,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-W310&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1383133481&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.2&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Accion Social" data-image-description="" data-medium-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/02/Accion-Social-e1456023133706.jpg?fit=300%2C201" data-large-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/02/Accion-Social-e1456023133706.jpg?fit=1024%2C687" />         </a>
      </div>

   
</article>
               </div>
                           <div class="post-box-wrapper  ">
                  <article class="post-21171 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/21171/" title="Permalink to Q.E.P.D. : Jose Antonio Torchiari" rel="bookmark">Q.E.P.D. : Jose Antonio Torchiari</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/21171/" class="post-date" title="Permalink to Q.E.P.D. : Jose Antonio Torchiari" rel="bookmark">28/07/2018</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/21171/" title="Permalink to Q.E.P.D. : Jose Antonio Torchiari" rel="bookmark">
            <img width="265" height="147" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-4.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-4.jpg?resize=265%2C147 265w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-4.jpg?resize=360%2C200 360w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-4.jpg?resize=750%2C420 750w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-4.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="15311" data-permalink="http://www.chavesdigital.com.ar/15306/necrologicas-4/" data-orig-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-4.jpg?fit=2560%2C1600" data-orig-size="2560,1600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Necrologicas (4)" data-image-description="" data-medium-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-4.jpg?fit=300%2C188" data-large-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-4.jpg?fit=1024%2C640" />         </a>
      </div>

   
</article>
               </div>
                           <div class="post-box-wrapper  ">
                  <article class="post-21168 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/21168/" title="Permalink to Matias de Velazco fue reelecto presidente de CARBAP por unanimidad." rel="bookmark">Matias de Velazco fue reelecto presidente de CARBAP por unanimidad.</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/21168/" class="post-date" title="Permalink to Matias de Velazco fue reelecto presidente de CARBAP por unanimidad." rel="bookmark">27/07/2018</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/21168/" title="Permalink to Matias de Velazco fue reelecto presidente de CARBAP por unanimidad." rel="bookmark">
            <img width="265" height="147" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/08/Matias-de-Velazco.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/08/Matias-de-Velazco.jpg?resize=265%2C147 265w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/08/Matias-de-Velazco.jpg?resize=360%2C200 360w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/08/Matias-de-Velazco.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="4852" data-permalink="http://www.chavesdigital.com.ar/4851/matias-de-velazco/" data-orig-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/08/Matias-de-Velazco.jpg?fit=710%2C349" data-orig-size="710,349" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Matias de Velazco" data-image-description="" data-medium-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/08/Matias-de-Velazco.jpg?fit=300%2C147" data-large-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/08/Matias-de-Velazco.jpg?fit=710%2C349" />         </a>
      </div>

   
</article>
               </div>
                           <div class="post-box-wrapper  ">
                  <article class="post-21165 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/21165/" title="Permalink to Incanto y Los Tulipanes en la Fiesta de Chaves" rel="bookmark">Incanto y Los Tulipanes en la Fiesta de Chaves</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/21165/" class="post-date" title="Permalink to Incanto y Los Tulipanes en la Fiesta de Chaves" rel="bookmark">27/07/2018</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/21165/" title="Permalink to Incanto y Los Tulipanes en la Fiesta de Chaves" rel="bookmark">
            <img width="265" height="147" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Incanto.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Incanto.jpg?resize=265%2C147 265w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Incanto.jpg?resize=360%2C200 360w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Incanto.jpg?resize=750%2C420 750w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Incanto.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="21166" data-permalink="http://www.chavesdigital.com.ar/21165/incanto/" data-orig-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Incanto.jpg?fit=960%2C828" data-orig-size="960,828" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Incanto" data-image-description="" data-medium-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Incanto.jpg?fit=300%2C259" data-large-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Incanto.jpg?fit=960%2C828" />         </a>
      </div>

   
</article>
               </div>
                           <div class="post-box-wrapper  hidden-sm">
                  <article class="post-21163 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/21163/" title="Permalink to Hoy cine infantil en el Teatro Municipal" rel="bookmark">Hoy cine infantil en el Teatro Municipal</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/21163/" class="post-date" title="Permalink to Hoy cine infantil en el Teatro Municipal" rel="bookmark">27/07/2018</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/21163/" title="Permalink to Hoy cine infantil en el Teatro Municipal" rel="bookmark">
            <img width="265" height="147" src="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/cine-infantil.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/cine-infantil.jpg?resize=265%2C147 265w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/cine-infantil.jpg?resize=360%2C200 360w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/cine-infantil.jpg?resize=750%2C420 750w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/cine-infantil.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="21088" data-permalink="http://www.chavesdigital.com.ar/21087/cine-infantil-2/" data-orig-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/cine-infantil.jpg?fit=1024%2C768" data-orig-size="1024,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cine infantil" data-image-description="" data-medium-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/cine-infantil.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/cine-infantil.jpg?fit=1024%2C768" />         </a>
      </div>

   
</article>
               </div>
                        </div>
      </div>
   </div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-21181" class="post-21181 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales">
						<div class="tags clearfix">
							<a class="label " href="http://www.chavesdigital.com.ar/policiales/" title="View all posts in Policiales" rel="category">Policiales</a>						</div>

						<h1 class="post-title title title-large entry-title">Allanamiento positivo de estupefacientes</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
   <span class="header-font">Compartir en</span>

      <a class="social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.chavesdigital.com.ar%2F21181%2F&amp;t=http://Allanamiento%20positivo%20de%20estupefacientes" title="Compartir con Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
   
      <a class="social-twitter" href="https://twitter.com/home?status=Allanamiento+positivo+de+estupefacientes+http%3A%2F%2Fwww.chavesdigital.com.ar%2F21181%2F" title="Compartir con Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
   
      <a class="social-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.chavesdigital.com.ar%2F21181%2F" title="Compartir con Google+" target="_blank"><i class="icon-social-gplus"></i></a>
   
         <a class="social-pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.chavesdigital.com.ar%2F21181%2F&amp;media=https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-2.jpeg?fit=1280%2C720&amp;description=http://Allanamiento%20positivo%20de%20estupefacientes" title="Compartir con Pinterest" target="_blank"><i class="icon-social-pinterest"></i></a>
   
   
   
   
   
   
   </div>
						
						<div class="post-meta header-font">
               <a class="author-name vcard author" href="http://www.chavesdigital.com.ar/author/magda1925/" title="Ver categoria de: ChavesDigital"><span class="fn">ChavesDigital</span></a>
   
   

   <span class="post-meta-separator">&mdash;</span> <a href="http://www.chavesdigital.com.ar/21181/" class="post-date updated" title="Permalink to Allanamiento positivo de estupefacientes" rel="bookmark">28/07/2018</a>


</div>
						
						   <div class="post-thumbnail-wrapper">
      <a class="swipebox" href="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-2.jpeg?fit=1280%2C720" title="Imagen de Nota: Allanamiento positivo de estupefacientes" rel="bookmark">
         <img width="1140" height="641" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-2.jpeg?resize=1140%2C641" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-2.jpeg?w=1280 1280w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-2.jpeg?resize=300%2C169 300w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-2.jpeg?resize=768%2C432 768w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-2.jpeg?resize=1024%2C576 1024w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-2.jpeg?resize=1140%2C641 1140w" sizes="(max-width: 1140px) 100vw, 1140px" data-attachment-id="21183" data-permalink="http://www.chavesdigital.com.ar/21181/allanameinto-de-droga-2/" data-orig-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-2.jpeg?fit=1280%2C720" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="allanameinto de droga (2)" data-image-description="" data-medium-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-2.jpeg?fit=300%2C169" data-large-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-2.jpeg?fit=1024%2C576" />      </a>
            
   </div>
						
						<div class="post-content clearfix">
														<div class='heateorSssClear'></div><div style="float: right;position: relative;left: -50%;text-align: left;" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://www.chavesdigital.com.ar/21181/'><div class='heateor_sss_sharing_title' style="font-weight: bold;list-style: none;position: relative;left: 50%;" ></div><ul style='list-style: none;position: relative;left: 50%;' class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.chavesdigital.com.ar%2F21181%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Allanamiento%20positivo%20de%20estupefacientes&url=http%3A%2F%2Fwww.chavesdigital.com.ar%2F21181%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://api.whatsapp.com/send?text=Allanamiento%20positivo%20de%20estupefacientes http%3A%2F%2Fwww.chavesdigital.com.ar%2F21181%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=http%3A%2F%2Fwww.chavesdigital.com.ar%2F21181%2F&text=Allanamiento%20positivo%20de%20estupefacientes")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Allanamiento%20positivo%20de%20estupefacientes http%3A%2F%2Fwww.chavesdigital.com.ar%2F21181%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.chavesdigital.com.ar%2F21181%2F&title=Allanamiento%20positivo%20de%20estupefacientes")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'http://www.chavesdigital.com.ar/21181/', 'Allanamiento%20positivo%20de%20estupefacientes', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><a href="http://www.elebar.com.ar/clientes/diadelpadre"><img data-attachment-id="18318" data-permalink="http://www.chavesdigital.com.ar/18317/11-chavesdigital-728x90/" data-orig-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/04/11-ChavesDigital-728x90.gif?fit=728%2C90" data-orig-size="728,90" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11-ChavesDigital-728&#215;90" data-image-description="" data-medium-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/04/11-ChavesDigital-728x90.gif?fit=300%2C37" data-large-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/04/11-ChavesDigital-728x90.gif?fit=728%2C90" class="alignnone wp-image-18318 size-full" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/11-ChavesDigital-728x90.gif?resize=728%2C90" alt="" width="728" height="90" data-recalc-dims="1" /></a><p>En el día de hoy personal de la subdelegación de Drogas ilícitas de esta ciudad de Tres Arroyos y Bahía Blanca con el apoyo de personal de la DDI de Tres Arroyos con la dirección del Dr. Juan Ustarroz Ayudante Fiscal de Adolfo Gonzales Chaves realizó 4 allanamientos simultáneos en viviendas de Adolfo Gonzáles Chaves en el marco de una investigación que se desarrollaba en la Ayudantia Fiscal por la que se desbarató una banda que comercializaba estupefacientes en este medio. Lo recolectado en el procedimiento será periciado y servirá como un elemento más de acusación contra los sindicados.</p>
<div id='gallery-1' class='custom-gallery galleryid-21181 clearfix' data-gallery-layout='213'><figure class='gallery-item'><a title=""  href='https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-1.jpeg'><img width="1280" height="720" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-1.jpeg?fit=1280%2C720" class="attachment-full size-full" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-1.jpeg?w=1280 1280w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-1.jpeg?resize=300%2C169 300w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-1.jpeg?resize=768%2C432 768w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-1.jpeg?resize=1024%2C576 1024w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-1.jpeg?resize=1140%2C641 1140w" sizes="(max-width: 1140px) 100vw, 1140px" data-attachment-id="21182" data-permalink="http://www.chavesdigital.com.ar/21181/allanameinto-de-droga-1/" data-orig-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-1.jpeg?fit=1280%2C720" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="allanameinto de droga (1)" data-image-description="" data-medium-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-1.jpeg?fit=300%2C169" data-large-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/allanameinto-de-droga-1.jpeg?fit=1024%2C576" /></a></figure></div>


<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>						</div>
						
						
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
      
         <a class="post-previous" href="http://www.chavesdigital.com.ar/21178/">
      <i class="icon-entypo-left-open-big"></i>
      <h3 class="title title-small">
         <span class="super-title">Nota Anterior</span>
         Barra te invita a la “barrileteada” para terminar las vacaciones      </h3>
   </a>
   </div>
				
				<div class="about-author section-container clearfix vcard author">
   
   <div class="about-author-info">
      <h3 class="author-name title title-medium">
         <span class="super-title">Autor:</span>
         <span class="fn">ChavesDigital</span>
      </h3>

      <div class="author-bio"></div>
      <div class="author-socials">
         
         
         
               </div>
   </div>
</div>

				<div class="post-related section-container clearfix">
   <h2 class="section-title">Articulo relacionado:</h2>
   <div class="row">
         <div class="post-box-wrapper col-sm-6 col-md-4 ">
         <article class="post-20787 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/20787/" title="Permalink to Choque en San Martín y Balcarce" rel="bookmark">Choque en San Martín y Balcarce</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/20787/" class="post-date" title="Permalink to Choque en San Martín y Balcarce" rel="bookmark">14/07/2018</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/20787/" title="Permalink to Choque en San Martín y Balcarce" rel="bookmark">
            <img width="265" height="147" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Choque-en-Balcarce-y-San-martin-2.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Choque-en-Balcarce-y-San-martin-2.jpg?resize=265%2C147 265w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Choque-en-Balcarce-y-San-martin-2.jpg?resize=360%2C200 360w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Choque-en-Balcarce-y-San-martin-2.jpg?resize=750%2C420 750w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Choque-en-Balcarce-y-San-martin-2.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" />         </a>
      </div>

   
</article>
      </div>
         <div class="post-box-wrapper col-sm-6 col-md-4 ">
         <article class="post-20743 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/20743/" title="Permalink to Choque kilómetro 457, un herido trasladado al hospital." rel="bookmark">Choque kilómetro 457, un herido trasladado al hospital.</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/20743/" class="post-date" title="Permalink to Choque kilómetro 457, un herido trasladado al hospital." rel="bookmark">13/07/2018</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/20743/" title="Permalink to Choque kilómetro 457, un herido trasladado al hospital." rel="bookmark">
            <img width="265" height="147" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Choque-Km-457-12.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Choque-Km-457-12.jpg?resize=265%2C147 265w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Choque-Km-457-12.jpg?resize=360%2C200 360w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Choque-Km-457-12.jpg?resize=750%2C420 750w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Choque-Km-457-12.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" />         </a>
      </div>

   
</article>
      </div>
         <div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
         <article class="post-20573 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/20573/" title="Permalink to Argentina Sin Narcotráfico: detuvimos a cinco narcos y decomisamos dosis de cocaína y marihuana." rel="bookmark">Argentina Sin Narcotráfico: detuvimos a cinco narcos y decomisamos dosis de cocaína y marihuana.</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/20573/" class="post-date" title="Permalink to Argentina Sin Narcotráfico: detuvimos a cinco narcos y decomisamos dosis de cocaína y marihuana." rel="bookmark">06/07/2018</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/20573/" title="Permalink to Argentina Sin Narcotráfico: detuvimos a cinco narcos y decomisamos dosis de cocaína y marihuana." rel="bookmark">
            <img width="265" height="147" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Argentina-Sin-Narcotráfico-detuvimos-a-cinco-narcos-y-decomisamos-dosis-de-cocaína-y-marihuana-2.jpeg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Argentina-Sin-Narcotráfico-detuvimos-a-cinco-narcos-y-decomisamos-dosis-de-cocaína-y-marihuana-2.jpeg?resize=265%2C147 265w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Argentina-Sin-Narcotráfico-detuvimos-a-cinco-narcos-y-decomisamos-dosis-de-cocaína-y-marihuana-2.jpeg?resize=360%2C200 360w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Argentina-Sin-Narcotráfico-detuvimos-a-cinco-narcos-y-decomisamos-dosis-de-cocaína-y-marihuana-2.jpeg?resize=750%2C420 750w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Argentina-Sin-Narcotráfico-detuvimos-a-cinco-narcos-y-decomisamos-dosis-de-cocaína-y-marihuana-2.jpeg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" />         </a>
      </div>

   
</article>
      </div>
      </div>
</div>
				
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="ajaxsearchlitewidget-2" class="widget vw-sidebar-custom-Inicio2 AjaxSearchLiteWidget"><h3 class="widget-title"> </h3><div id='ajaxsearchlite1' class="wpdreams_asl_container asl_w asl_m asl_m_1">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings'  data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" title='Ajax serch form'>
            <input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Buscar...' value='' autocomplete="off"/>
            <input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
    <form name='options' autocomplete='off'>

        
                <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="asl_option_inner hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="checked" id="set_exactonly1"
                           title="Exact matches only"
                           name="set_exactonly" />
                    <label for="set_exactonly1">Exact matches only</label>
                </div>
                <div class="asl_option_label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_intitle1"
                           title="Search in title"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle1">Search in title</label>
                </div>
                <div class="asl_option_label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_incontent1"
                           title="Search in content"
                           name="set_incontent"  checked="checked"/>
                    <label for="set_incontent1">Search in content</label>
                </div>
                <div class="asl_option_label">
                    Search in content                </div>
            </div>
            <div class="asl_option_inner hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="set_inexcerpt"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>

            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inposts1"
                           title="Search in posts"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts1">Search in posts</label>
                </div>
                <div class="asl_option_label">
                    Search in posts                </div>
            </div>
            <div class="asl_option">
                <div class="asl_option_inner">
                    <input type="checkbox" value="None" id="set_inpages1"
                           title="Search in pages"
                           name="set_inpages" />
                    <label for="set_inpages1">Search in pages</label>
                </div>
                <div class="asl_option_label">
                    Search in pages                </div>
            </div>
                    </fieldset>
                
        <fieldset>
                            <legend>Filter by Categories</legend>
                        <div class='categoryfilter asl_sett_scroll'>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="104"
                                   id="1categoryset_104"
                                   title="Bomberos"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_104">Bomberos</label>
                        </div>
                        <div class="asl_option_label">
                            Bomberos                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="68"
                                   id="1categoryset_68"
                                   title="Breves"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_68">Breves</label>
                        </div>
                        <div class="asl_option_label">
                            Breves                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="18"
                                   id="1categoryset_18"
                                   title="Campo"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_18">Campo</label>
                        </div>
                        <div class="asl_option_label">
                            Campo                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="35"
                                   id="1categoryset_35"
                                   title="Concejo Deliberante"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_35">Concejo Deliberante</label>
                        </div>
                        <div class="asl_option_label">
                            Concejo Deliberante                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="53"
                                   id="1categoryset_53"
                                   title="De la Garma"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_53">De la Garma</label>
                        </div>
                        <div class="asl_option_label">
                            De la Garma                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="40"
                                   id="1categoryset_40"
                                   title="Deportes"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_40">Deportes</label>
                        </div>
                        <div class="asl_option_label">
                            Deportes                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="15"
                                   id="1categoryset_15"
                                   title="Educativas"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_15">Educativas</label>
                        </div>
                        <div class="asl_option_label">
                            Educativas                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="108"
                                   id="1categoryset_108"
                                   title="Empresa Sarrini"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_108">Empresa Sarrini</label>
                        </div>
                        <div class="asl_option_label">
                            Empresa Sarrini                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="109"
                                   id="1categoryset_109"
                                   title="Empressa Masson"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_109">Empressa Masson</label>
                        </div>
                        <div class="asl_option_label">
                            Empressa Masson                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="16"
                                   id="1categoryset_16"
                                   title="Escritores Locales"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_16">Escritores Locales</label>
                        </div>
                        <div class="asl_option_label">
                            Escritores Locales                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="162"
                                   id="1categoryset_162"
                                   title="Facebook"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_162">Facebook</label>
                        </div>
                        <div class="asl_option_label">
                            Facebook                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="2"
                                   id="1categoryset_2"
                                   title="Fashion"
                                   name="categoryset[]" />
                            <label for="1categoryset_2">Fashion</label>
                        </div>
                        <div class="asl_option_label">
                            Fashion                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="92"
                                   id="1categoryset_92"
                                   title="Interes General"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_92">Interes General</label>
                        </div>
                        <div class="asl_option_label">
                            Interes General                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="74"
                                   id="1categoryset_74"
                                   title="Juan E  Barra"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_74">Juan E  Barra</label>
                        </div>
                        <div class="asl_option_label">
                            Juan E. Barra                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="113"
                                   id="1categoryset_113"
                                   title="La Provincia"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_113">La Provincia</label>
                        </div>
                        <div class="asl_option_label">
                            La Provincia                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="12"
                                   id="1categoryset_12"
                                   title="Locales"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_12">Locales</label>
                        </div>
                        <div class="asl_option_label">
                            Locales                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="13"
                                   id="1categoryset_13"
                                   title="Municipales"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_13">Municipales</label>
                        </div>
                        <div class="asl_option_label">
                            Municipales                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="3"
                                   id="1categoryset_3"
                                   title="Music"
                                   name="categoryset[]" />
                            <label for="1categoryset_3">Music</label>
                        </div>
                        <div class="asl_option_label">
                            Music                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="102"
                                   id="1categoryset_102"
                                   title="Nacionales"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_102">Nacionales</label>
                        </div>
                        <div class="asl_option_label">
                            Nacionales                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="87"
                                   id="1categoryset_87"
                                   title="Necrologicas"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_87">Necrologicas</label>
                        </div>
                        <div class="asl_option_label">
                            Necrologicas                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="4"
                                   id="1categoryset_4"
                                   title="Photography"
                                   name="categoryset[]" />
                            <label for="1categoryset_4">Photography</label>
                        </div>
                        <div class="asl_option_label">
                            Photography                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="49"
                                   id="1categoryset_49"
                                   title="Policiales"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_49">Policiales</label>
                        </div>
                        <div class="asl_option_label">
                            Policiales                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="21"
                                   id="1categoryset_21"
                                   title="Politica"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_21">Politica</label>
                        </div>
                        <div class="asl_option_label">
                            Politica                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="23"
                                   id="1categoryset_23"
                                   title="Regionales"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_23">Regionales</label>
                        </div>
                        <div class="asl_option_label">
                            Regionales                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="103"
                                   id="1categoryset_103"
                                   title="Relatos"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_103">Relatos</label>
                        </div>
                        <div class="asl_option_label">
                            Relatos                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="90"
                                   id="1categoryset_90"
                                   title="Salud"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_90">Salud</label>
                        </div>
                        <div class="asl_option_label">
                            Salud                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="32"
                                   id="1categoryset_32"
                                   title="Sociales"
                                   name="categoryset[]" />
                            <label for="1categoryset_32">Sociales</label>
                        </div>
                        <div class="asl_option_label">
                            Sociales                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="5"
                                   id="1categoryset_5"
                                   title="Sports"
                                   name="categoryset[]" />
                            <label for="1categoryset_5">Sports</label>
                        </div>
                        <div class="asl_option_label">
                            Sports                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="101"
                                   id="1categoryset_101"
                                   title="Tecnologia"
                                   name="categoryset[]" />
                            <label for="1categoryset_101">Tecnologia</label>
                        </div>
                        <div class="asl_option_label">
                            Tecnologia                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="6"
                                   id="1categoryset_6"
                                   title="Travel"
                                   name="categoryset[]" />
                            <label for="1categoryset_6">Travel</label>
                        </div>
                        <div class="asl_option_label">
                            Travel                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="110"
                                   id="1categoryset_110"
                                   title="Uncategorized"
                                   name="categoryset[]" />
                            <label for="1categoryset_110">Uncategorized</label>
                        </div>
                        <div class="asl_option_label">
                            Uncategorized                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="65"
                                   id="1categoryset_65"
                                   title="Vasquez"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_65">Vasquez</label>
                        </div>
                        <div class="asl_option_label">
                            Vasquez                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="asl_option_inner">
                            <input type="checkbox" value="111"
                                   id="1categoryset_111"
                                   title="Videos"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_111">Videos</label>
                        </div>
                        <div class="asl_option_label">
                            Videos                        </div>
                    </div>
                
            </div>
        </fieldset>
            </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
    
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="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"></div>
</div><div id="ubm-premium-banners-78" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/9-Molinos_del_Sudeste.jpg" width="330" height="150" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-34" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                        <a href="http://www.chavesdigital.com.ar/wp-content/plugins/ubm-premium/clicks-counter.php?banner_id=1" target="_blank" rel="dofollow">
                    	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/1-banner LUNA.jpg" alt="" />
                            </a>
                    </div>
        </div><div id="ubm-premium-banners-50" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div id="77" class="ubm_banner 77">
                        <a href="http://www.chavesdigital.com.ar/wp-content/plugins/ubm-premium/clicks-counter.php?banner_id=77" target="_blank" rel="dofollow">
                    	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/77-PamPaHogar.gif" width="330" height="300" alt="" />
                            </a>
                    </div>
        </div><div id="ubm-premium-banners-49" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div id="76" class="ubm_banner 76">
                        <a href="http://www.chavesdigital.com.ar/wp-content/plugins/ubm-premium/clicks-counter.php?banner_id=76" target="_blank" rel="dofollow">
                    	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/76-FAVA-NETFLIX.gif" alt="" />
                            </a>
                    </div>
        </div><div id="ubm-premium-banners-48" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/7-7-seguro-330x150.jpg" width="330" height="200" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-46" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget"></div><div id="ubm-premium-banners-55" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/16-sindicato-330x100.jpg" width="330" height="100" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-59" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/13-laplaza-330x125.jpg" width="330" height="125" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-60" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/22-Contador_Juan_manuel_Gonzalez.jpg" alt="" />
                    </div>
        </div><div id="custom_html-2" class="widget_text widget vw-sidebar-custom-Inicio2 widget_custom_html"><div class="textwidget custom-html-widget"><iframe border="0" width="300" height="280" src="http://www.tujugada.com.ar/data/otros/qlas.htm" frameborder="no" scrolling="no"></iframe><div style="FONT: 11px tahoma,sans-serif; WIDTH: 325px; TEXT-ALIGN: center"><a href="http://www.tujugada.com.ar" target="_blank">* Resultados quinielas quini 6 loto loterias casinos<IMG SRC="https://i0.wp.com/www.tujugada.com.ar/editar.gif?w=1140" BORDER="0" alt="Resultados quinielas, quini 6, loto, loterias, casinos" data-recalc-dims="1"></span></a></div></div><div id="vw_widget_latest_category-3" class="widget vw-sidebar-custom-Inicio2 widget_vw_widget_latest_category"><h3 class="widget-title">Necrologicas.</h3><div class="post-box-list"><article class="post-21171 post-box fly-in animated-content post-box-small-thumbnail clearfix">
	
					<div class="post-thumbnail-wrapper">
				<a href="http://www.chavesdigital.com.ar/21171/" title="Permalink to Q.E.P.D. : Jose Antonio Torchiari" rel="bookmark">
					<img width="80" height="80" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-4.jpg?resize=80%2C80" class="attachment-vw_square_tiny size-vw_square_tiny wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-4.jpg?resize=150%2C150 150w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-4.jpg?resize=80%2C80 80w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-4.jpg?resize=360%2C360 360w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-4.jpg?resize=750%2C750 750w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-4.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />				</a>
			</div>
		
		<h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/21171/" title="Permalink to Q.E.P.D. : Jose Antonio Torchiari" rel="bookmark">Q.E.P.D. : Jose Antonio Torchiari</a></h3>
		<div class="post-meta header-font">
						<a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
			<a href="http://www.chavesdigital.com.ar/21171/" class="post-date" title="Permalink to Q.E.P.D. : Jose Antonio Torchiari" rel="bookmark">28/07/2018</a>
		</div>
		
		<div class="post-categories clearfix">
			<a class="label label-small" href="http://www.chavesdigital.com.ar/necrologicas/empresa-sarrini/" title="View all posts in Empresa Sarrini" rel="category">Empresa Sarrini</a><a class="label label-small" href="http://www.chavesdigital.com.ar/necrologicas/" title="View all posts in Necrologicas" rel="category">Necrologicas</a>		</div>
		
</article><article class="post-20869 post-box fly-in animated-content post-box-small-thumbnail clearfix">
	
					<div class="post-thumbnail-wrapper">
				<a href="http://www.chavesdigital.com.ar/20869/" title="Permalink to Q.E.P.D. : Luciano Alfredo Peloni" rel="bookmark">
					<img width="80" height="80" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Necrologica.jpg?resize=80%2C80" class="attachment-vw_square_tiny size-vw_square_tiny wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Necrologica.jpg?resize=150%2C150 150w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Necrologica.jpg?resize=80%2C80 80w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Necrologica.jpg?resize=360%2C360 360w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Necrologica.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />				</a>
			</div>
		
		<h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/20869/" title="Permalink to Q.E.P.D. : Luciano Alfredo Peloni" rel="bookmark">Q.E.P.D. : Luciano Alfredo Peloni</a></h3>
		<div class="post-meta header-font">
						<a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
			<a href="http://www.chavesdigital.com.ar/20869/" class="post-date" title="Permalink to Q.E.P.D. : Luciano Alfredo Peloni" rel="bookmark">17/07/2018</a>
		</div>
		
		<div class="post-categories clearfix">
			<a class="label label-small" href="http://www.chavesdigital.com.ar/necrologicas/empresa-sarrini/" title="View all posts in Empresa Sarrini" rel="category">Empresa Sarrini</a><a class="label label-small" href="http://www.chavesdigital.com.ar/necrologicas/" title="View all posts in Necrologicas" rel="category">Necrologicas</a>		</div>
		
</article><article class="post-20794 post-box fly-in animated-content post-box-small-thumbnail clearfix">
	
					<div class="post-thumbnail-wrapper">
				<a href="http://www.chavesdigital.com.ar/20794/" title="Permalink to Q.E.P.D. Don: Horacio Néstor Pelliza" rel="bookmark">
					<img width="80" height="80" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-4.jpg?resize=80%2C80" class="attachment-vw_square_tiny size-vw_square_tiny wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-4.jpg?resize=150%2C150 150w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-4.jpg?resize=80%2C80 80w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-4.jpg?resize=360%2C360 360w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-4.jpg?resize=750%2C750 750w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-4.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />				</a>
			</div>
		
		<h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/20794/" title="Permalink to Q.E.P.D. Don: Horacio Néstor Pelliza" rel="bookmark">Q.E.P.D. Don: Horacio Néstor Pelliza</a></h3>
		<div class="post-meta header-font">
						<a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
			<a href="http://www.chavesdigital.com.ar/20794/" class="post-date" title="Permalink to Q.E.P.D. Don: Horacio Néstor Pelliza" rel="bookmark">14/07/2018</a>
		</div>
		
		<div class="post-categories clearfix">
			<a class="label label-small" href="http://www.chavesdigital.com.ar/necrologicas/empressa-masson/" title="View all posts in Empressa Masson" rel="category">Empressa Masson</a><a class="label label-small" href="http://www.chavesdigital.com.ar/necrologicas/" title="View all posts in Necrologicas" rel="category">Necrologicas</a>		</div>
		
</article><article class="post-20780 post-box fly-in animated-content post-box-small-thumbnail clearfix">
	
					<div class="post-thumbnail-wrapper">
				<a href="http://www.chavesdigital.com.ar/20780/" title="Permalink to Q.E.P.D. Don: Elvio Gaudencio Langhi “Pirincho”" rel="bookmark">
					<img width="80" height="80" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-2.jpg?resize=80%2C80" class="attachment-vw_square_tiny size-vw_square_tiny wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-2.jpg?resize=150%2C150 150w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-2.jpg?resize=80%2C80 80w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-2.jpg?resize=360%2C360 360w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-2.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />				</a>
			</div>
		
		<h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/20780/" title="Permalink to Q.E.P.D. Don: Elvio Gaudencio Langhi “Pirincho”" rel="bookmark">Q.E.P.D. Don: Elvio Gaudencio Langhi “Pirincho”</a></h3>
		<div class="post-meta header-font">
						<a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
			<a href="http://www.chavesdigital.com.ar/20780/" class="post-date" title="Permalink to Q.E.P.D. Don: Elvio Gaudencio Langhi “Pirincho”" rel="bookmark">14/07/2018</a>
		</div>
		
		<div class="post-categories clearfix">
			<a class="label label-small" href="http://www.chavesdigital.com.ar/necrologicas/empresa-sarrini/" title="View all posts in Empresa Sarrini" rel="category">Empresa Sarrini</a><a class="label label-small" href="http://www.chavesdigital.com.ar/necrologicas/" title="View all posts in Necrologicas" rel="category">Necrologicas</a>		</div>
		
</article></div></div><div id="ubm-premium-banners-61" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/5-Estudio_Giancaterino.jpg" width="330" height="150" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-83" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/9-Molinos_del_Sudeste.jpg" width="330" height="150" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-87" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div id="79" class="ubm_banner">
                        <a href="http://www.chavesdigital.com.ar/wp-content/plugins/ubm-premium/clicks-counter.php?banner_id=79" target="_blank" rel="dofollow">
                    	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/79-Sumate a Facebook.gif" alt="" />
                            </a>
                    </div>
        </div><div id="ubm-premium-banners-88" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/6-asoprocha-330x200.jpg" width="330" height="200" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-89" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/28-palavecino.jpg" alt="" />
                    </div>
        </div></div>		</aside>
	</div>
</div>
            <footer id="footer">
            <div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_custom_banner-7" class="widget vw-sidebar-footer-1 widget_vw_widget_custom_banner">			<div class="banner" style="background-image: url( http://www.chavesdigital.com/pautas/banner/agrored.jpg )">
				<div class="banner-inner">
					<h6 class="banner-supertitle">Servicio de Internet</h6>					<h3 class="banner-title">INTER ONDA es Agrored</h3>					<div class="banner-subtitle">Adolfo Gonzales Chaves</div>									</div>
			</div>
		</div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="facebook_page_plugin_widget-2" class="widget vw-sidebar-footer-2 widget_facebook_page_plugin_widget"><div class="cameronjonesweb_facebook_page_plugin" data-version="1.6.3" data-implementation="widget" id="vptNkCODkBVTuIS"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=846690882110183";fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://facebook.com/chavesdigital/"  data-width="330" data-max-width="330" data-height="370" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline,messages" data-hide-cta="true" data-small-header="true" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"></div></div></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="text-8" class="widget vw-sidebar-footer-3 widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/chavesdigital" data-widget-id="706623071726260224">Tweets por el @chavesdigital.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="text-14" class="widget vw-sidebar-footer-3 widget_text">			<div class="textwidget"><p><a href="http://www.grupochavesdigital.com"><img class=" wp-image-17654 alignright" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/03/logo-grupo-e1520470558168.png?resize=126%2C52" alt="" width="126" height="52" data-recalc-dims="1" /></a></p>
</div>
		</div>				</div>
					</div>
	</div>
</div>
               <div class="copyright">
                  <div class="container">
                     <div class="row">
                        <div class="col-sm-6 copyright-left">Copyright &copy;, Chavesdigtal.com.ar 2003 - 2018   </div>
                        <div class="col-sm-6 copyright-right">
                           <a class="back-to-top" href="#top">&uarr; Back to top</a>
                        </div>
                     </div>
                  </div>
               </div>
            </footer>

         </div> <!-- Off canvas body inner -->
      
      	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.chavesdigital.com.ar\/wp-admin\/admin-ajax.php","nonce":"98c1bc1dd7","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/www.chavesdigital.com.ar\/wp-login.php?redirect_to=http%3A%2F%2Fwww.chavesdigital.com.ar%2F21181%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"1","ajax_mode":"1","ajax_url":"http:\/\/www.chavesdigital.com.ar\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.chavesdigital.com.ar\/?spu_action=spu_load&lang=","pid":"21181","is_front_page":"","is_category":"","site_url":"http:\/\/www.chavesdigital.com.ar","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"http:\/\/www.chavesdigital.com.ar\/wp-admin\/admin-ajax.php","backend_ajaxurl":"http:\/\/www.chavesdigital.com.ar\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"http:\/\/www.chavesdigital.com.ar\/wp-admin\/admin-ajax.php","backend_ajaxurl":"http:\/\/www.chavesdigital.com.ar\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4726"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.chavesdigital.com.ar/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.7.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.3'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/presso-shortcodes/js/presso-shortcodes.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/js/asset.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel/code.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var facebook_page_plugin_language = {"language":"es_LA"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/facebook-page-feed-graph-api/js/sdk.js'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/facebook-page-feed-graph-api/js/responsive.min.js'></script>
		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: true,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<script type='text/javascript' src='https://stats.wp.com/e-201830.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'107739703',post:'21181',tz:'-3',srv:'www.chavesdigital.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '107739703', '21181' ]);
</script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
           </body>
</html>
