<!DOCTYPE html>
<html class="no-js" lang="es-ES">

   <head>
      <meta charset="UTF-8">
      <title>Chaves Digital - FINES 2 - INSCRIPCIÓN EMERGENCIA Y DIFÍCIL COBERTURA: FISICA</title>
      
      <!-- Default Meta Tags -->
      <link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Capital Nacional del Vuelo a Vela">
<link rel="shortcut icon" href="http://www.chavesdigital.com.ar/wp-content/uploads/2018/03/logoweb.png">      
<link rel="apple-touch-icon" href="http://www.chavesdigital.com.ar/wp-content/uploads/2018/03/logoweb.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.chavesdigital.com.ar/wp-content/uploads/2018/03/logoweb.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.chavesdigital.com.ar/wp-content/uploads/2018/03/logoweb.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.chavesdigital.com.ar/wp-content/uploads/2018/03/logoweb.png">
<link rel="pingback" href="http://www.chavesdigital.com.ar/xmlrpc.php" />

      <!-- Facebook integration -->
  

<meta property="og:site_name" content="Chaves Digital - Noticias">

<meta property="og:url" content="http://www.chavesdigital.com.ar/23523"/>  
<meta property="og:type" content="article" />
<meta property="og:title" content="FINES 2 &#8211; INSCRIPCIÓN EMERGENCIA Y DIFÍCIL COBERTURA: FISICA" />  
<meta property="og:description" content="Secretaría de Asuntos Docentes Distrital de Adolfo G. Chaves convoca a inscripción de Emergencia y difícil cobertura para la confección del listado del PROGRAMA FINES 2-TRAYECTO ...">
	<meta property="og:image" content="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Secretaria-de-Inspeccion-1.jpg?fit=1600%2C1200" />



      <!-- css + javascript -->
      <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://www.chavesdigital.com.ar/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://www.chavesdigital.com.ar/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://www.chavesdigital.com.ar/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}			</style>
			                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oswald:300,400,700', 'Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="dBw5CvburAxi537Rp9qi5uG2174Vb6JwHwIRwPSLIK8" />
<meta name="msvalidate.01" content="12C1203B5086AECE94EB3A3D9830B2E" />
<meta name="p:domain_verify" content="f100679e6048d45e4a0b0b92dce1efce" />

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Noticias de Adolfo Gonzales Chaves Primer portal de Noticias de la Capital del Vuelo a Vela"/>
<link rel="canonical" href="http://www.chavesdigital.com.ar/23523" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"http:\/\/www.chavesdigital.com.ar\/","sameAs":[],"@id":"#person","name":"Chaves Digital"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.chavesdigital.com.ar\/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.chavesdigital.com.ar\/23523","name":"FINES 2 &#8211; INSCRIPCI\u00d3N EMERGENCIA Y DIF\u00cdCIL COBERTURA: FISICA"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chaves Digital - Noticias &raquo; Feed" href="http://www.chavesdigital.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="Chaves Digital - Noticias &raquo; RSS de los comentarios" href="http://www.chavesdigital.com.ar/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Chaves Digital - Noticias &raquo; FINES 2 &#8211; INSCRIPCIÓN EMERGENCIA Y DIFÍCIL COBERTURA: FISICA RSS de los comentarios" href="http://www.chavesdigital.com.ar/23523/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.chavesdigital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.chavesdigital.com.ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='spu-public-css-css'  href='http://www.chavesdigital.com.ar/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.2' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://www.chavesdigital.com.ar/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://www.chavesdigital.com.ar/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/css/theme.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='childe-style-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso-child/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.chavesdigital.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubm_premium = {"impressions":{"add_url":"http:\/\/www.chavesdigital.com.ar\/wp-content\/plugins\/ubm-premium\/add-impression.php","for_rotating_banners":"enable"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/ubm-premium/scripts.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/www.chavesdigital.com.ar","ajax_url":"http:\/\/www.chavesdigital.com.ar\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.chavesdigital.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.chavesdigital.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.chavesdigital.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p7i419-67p' />
<link rel="alternate" type="application/json+oembed" href="http://www.chavesdigital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chavesdigital.com.ar%2F23523" />
<link rel="alternate" type="text/xml+oembed" href="http://www.chavesdigital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chavesdigital.com.ar%2F23523&#038;format=xml" />

                 <script>
                      var cornerpeelLink = 'https://www.pampahogar.com/';
                      var cornerpeelUrlRoot = 'http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel';
                 </script>
                 <style>
 
					#cornerpeel-bg {background: top right no-repeat url(http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel/large.jpg); position: fixed; right:0px; top: 0px;width: 0px; height: 0px; z-index:100000;}
					#cornerpeel-tiny {background: top right no-repeat url(http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel/small.jpg); position: fixed; right: 0px; top:0px;width: 0px; height: 0px; z-index:100001;}
					#cornerpeel-peel {position: fixed; right:0px; top: 0px;width: 0px; height: 0px; z-index: 100002;}
					#cornerpeel-peel-cover {position: fixed; right:0px; top: 0px;width: 0px; height: 0px; z-index: 100010; cursor: pointer; background: white;}
					#cornerpeel-peel img {width: 100%; height: 100%;border: none;}
					#cornerpeel-peel-image-ie {width:100%; height:100%; background:transparent url('http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel/peel.png') no-repeat;
						 /* IE hack */
						 background:none\9; /* Targets IE only */
						 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel/peel.png', sizingMethod='http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel/scale');}
				 
                      </style>
                 
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css" id="custom-background-css">
	body.custom-background.site-layout-boxed
	, body.custom-background.site-layout-full-large #off-canvas-body-inner
	, body.custom-background.site-layout-full-medium #off-canvas-body-inner
	{ background-color: #dbdbdb; }
	</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="FINES 2 &#8211; INSCRIPCIÓN EMERGENCIA Y DIFÍCIL COBERTURA: FISICA" />
<meta property="og:url" content="http://www.chavesdigital.com.ar/23523" />
<meta property="og:description" content="Secretaría de Asuntos Docentes Distrital de Adolfo G. Chaves convoca a inscripción de Emergencia y difícil cobertura para la confección del listado del PROGRAMA FINES 2-TRAYECTO SECUNDARIO de: &amp;#82…" />
<meta property="article:published_time" content="2018-10-11T14:45:43+00:00" />
<meta property="article:modified_time" content="2018-10-11T14:45:43+00:00" />
<meta property="og:site_name" content="Chaves Digital - Noticias" />
<meta property="og:image" content="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Secretaria-de-Inspeccion-1.jpg?fit=1200%2C900" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@Chaves Digital - Noticias de Gonzales Chaves" />
<meta name="twitter:text:title" content="FINES 2 &#8211; INSCRIPCIÓN EMERGENCIA Y DIFÍCIL COBERTURA: FISICA" />
<meta name="twitter:image" content="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Secretaria-de-Inspeccion-1.jpg?fit=1200%2C900&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/03/cropped-logoweb.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/03/cropped-logoweb.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/03/cropped-logoweb.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/03/cropped-logoweb.png?fit=270%2C270" />
		<style id="vw-custom-font" type="text/css">
						
					</style>
			<!-- Theme's Custom CSS -->
	<style type="text/css">
		::selection { color: white; background-color: #3facd6; }
		
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Oswald; font-weight: 700; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Oswald; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #00aeef;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #0085f0;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #0085f0; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #0085f0;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #00aeef;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #000000;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #ffffff; }

		.copyright {
			background-color: #0085f0;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
	<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6{font-family:Oswald;text-transform:uppercase;font-weight:700;font-style:normal;color:#333333;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6,{visibility: hidden;}body{font-family:"Open Sans";font-weight:400;font-style:normal;color:#666666;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}</style>
      <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
      <!--[if lt IE 9]>
         <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
         <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
      <![endif]-->
   </head>
   <body id="top" class="post-template-default single single-post postid-23523 single-format-standard custom-background site-layout-boxed site-enable-post-box-effects">

         <nav id="mobile-nav-wrapper"></nav>
         <div id="off-canvas-body-inner">

            <!-- Top Bar -->
            <div id="top-bar" class="top-bar">
               <div class="container">
                  <div class="row">
                     <div class="col-sm-12">
                        <div class="top-bar-right">

                           
                           <a class="site-social-icon" href="https://facebook.com" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://plus.google.com" title="Google+" target="_blank"><i class="icon-social-gplus"></i></a><a class="site-social-icon" href="https://twitter.com" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
                           <a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
                        </div>

                        <a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
                        
                        <nav id="top-nav-wrapper">
                                                </nav>
                        
                     </div>
                  </div>
               </div>
            </div>
            <!-- End Top Bar -->
            
            <!-- Main Bar -->
                        <header class="main-bar header-layout-left-logo">
               <div class="container">
                  <div class="row">
                     <div class="col-sm-12">
                        <div id="logo" class="">
                           <a href="http://www.chavesdigital.com.ar/">
                                                      
                                                                                       <img src="http://www.chavesdigital.com.ar/wp-content/uploads/2018/03/ChavesDigital-logo.png" width="456" height="86" alt="Chaves Digital &#8211; Noticias" class="logo-original" />

                           
                                                         <h2 id="site-tagline" class="subtitle">Capital Nacional del Vuelo a Vela</h2>
                                                      </a>

                        </div>
                     
                                                <div class="header-ads">
                           <div id="cont_355d3e3bb14871e4f1a75ddf7ff33dca"><script type="text/javascript" async src="https://www.tiempo.com/wid_loader/355d3e3bb14871e4f1a75ddf7ff33dca"></script></div>                        </div>
                                                
                     </div>
                  </div>
               </div>
            </header>
            <!-- End Main Bar -->

            <!-- Main Navigation Bar -->
            <div class="main-nav-bar header-layout-left-logo">
               <div class="container">
                  <div class="row">
                     <div class="col-sm-12">
                        <nav id="main-nav-wrapper"><ul id="menu-sample-top-menu-01" class="main-nav list-unstyled"><li id="nav-menu-item-453" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.chavesdigital.com.ar/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-477" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.chavesdigital.com.ar/locales" class="menu-link main-menu-link"><span>Locales</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-1417" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/deportes" class="menu-link sub-menu-link"><span>Deportes</span></a></li>
	<li id="nav-menu-item-1413" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/educativas" class="menu-link sub-menu-link"><span>Educativas</span></a></li>
	<li id="nav-menu-item-1416" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/escritores-locales" class="menu-link sub-menu-link"><span>Escritores Locales</span></a></li>
	<li id="nav-menu-item-1412" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/municipales" class="menu-link sub-menu-link"><span>Municipales</span></a></li>
	<li id="nav-menu-item-1418" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/politica" class="menu-link sub-menu-link"><span>Politica</span></a></li>
	<li id="nav-menu-item-1527" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.chavesdigital.com.ar/breves" class="menu-link sub-menu-link"><span>Breves</span></a></li>
</ul>
</li>
<li id="nav-menu-item-1414" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/policiales" class="menu-link main-menu-link"><span>Policiales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-23380 post-box post-box-large-thumbnail">
         <div class="post-thumbnail-wrapper">
         
                  <a href="http://www.chavesdigital.com.ar/23380" title="Enlace de: Vehículo impacta contra arboles" rel="bookmark">
                     <img width="360" height="200" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Vehículo-impacta-contra-arboles-RUTA-75-7.jpg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Vehículo-impacta-contra-arboles-RUTA-75-7.jpg?resize=265%2C147 265w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Vehículo-impacta-contra-arboles-RUTA-75-7.jpg?resize=360%2C200 360w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Vehículo-impacta-contra-arboles-RUTA-75-7.jpg?zoom=2&amp;resize=360%2C200 720w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Vehículo-impacta-contra-arboles-RUTA-75-7.jpg?zoom=3&amp;resize=360%2C200 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="23388" data-permalink="http://www.chavesdigital.com.ar/23380/vehiculo-impacta-contra-arboles-ruta-75-7" data-orig-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Vehículo-impacta-contra-arboles-RUTA-75-7.jpg?fit=1600%2C1074" data-orig-size="1600,1074" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D80&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1167609911&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;62&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Vehículo impacta contra arboles RUTA 75 (7)" data-image-description="" data-medium-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Vehículo-impacta-contra-arboles-RUTA-75-7.jpg?fit=300%2C201" data-large-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Vehículo-impacta-contra-arboles-RUTA-75-7.jpg?fit=1024%2C687" />         </a>

      </div>
      
   <div class="post-box-inner">
            
      <h3 class="title"><a href="http://www.chavesdigital.com.ar/23380" title="Enlace de: Vehículo impacta contra arboles" rel="bookmark">Vehículo impacta contra arboles</a></h3>
      <div class="post-meta header-font">
                                    <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/23380" class="post-date" title="Enlace de: Vehículo impacta contra arboles" rel="bookmark">05/10/2018</a>
      </div>
   </div>

</article>
</li><li class="col-sm-4"><article class="post-23281 post-box post-box-large-thumbnail">
         <div class="post-thumbnail-wrapper">
         
                  <a href="http://www.chavesdigital.com.ar/23281" title="Enlace de: Incendio total de automóvil Ford Sierra." rel="bookmark">
                     <img width="360" height="200" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Incendio-total-de-automóvil-Ford-Sierra-1.jpg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Incendio-total-de-automóvil-Ford-Sierra-1.jpg?resize=265%2C147 265w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Incendio-total-de-automóvil-Ford-Sierra-1.jpg?resize=360%2C200 360w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Incendio-total-de-automóvil-Ford-Sierra-1.jpg?zoom=2&amp;resize=360%2C200 720w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Incendio-total-de-automóvil-Ford-Sierra-1.jpg?zoom=3&amp;resize=360%2C200 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="23263" data-permalink="http://www.chavesdigital.com.ar/23262/incendio-total-de-automovil-ford-sierra-1" data-orig-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Incendio-total-de-automóvil-Ford-Sierra-1.jpg?fit=1280%2C960" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Incendio total de automóvil Ford Sierra (1)" data-image-description="" data-medium-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Incendio-total-de-automóvil-Ford-Sierra-1.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Incendio-total-de-automóvil-Ford-Sierra-1.jpg?fit=1024%2C768" />         </a>

      </div>
      
   <div class="post-box-inner">
            
      <h3 class="title"><a href="http://www.chavesdigital.com.ar/23281" title="Enlace de: Incendio total de automóvil Ford Sierra." rel="bookmark">Incendio total de automóvil Ford Sierra.</a></h3>
      <div class="post-meta header-font">
                                    <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/23281" class="post-date" title="Enlace de: Incendio total de automóvil Ford Sierra." rel="bookmark">02/10/2018</a>
      </div>
   </div>

</article>
</li><li class="col-sm-4"><article class="post-23181 post-box post-box-large-thumbnail">
         <div class="post-thumbnail-wrapper">
         
                  <a href="http://www.chavesdigital.com.ar/23181" title="Enlace de: Entristece Gonzales Chaves." rel="bookmark">
                     <img width="360" height="200" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/09/Muere-joven-de-Gonzales-Chaves-LA-PLATA.jpg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/09/Muere-joven-de-Gonzales-Chaves-LA-PLATA.jpg?resize=265%2C147 265w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/09/Muere-joven-de-Gonzales-Chaves-LA-PLATA.jpg?resize=360%2C200 360w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/09/Muere-joven-de-Gonzales-Chaves-LA-PLATA.jpg?zoom=2&amp;resize=360%2C200 720w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/09/Muere-joven-de-Gonzales-Chaves-LA-PLATA.jpg?zoom=3&amp;resize=360%2C200 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="23183" data-permalink="http://www.chavesdigital.com.ar/23181/muere-joven-de-gonzales-chaves-la-plata" data-orig-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/09/Muere-joven-de-Gonzales-Chaves-LA-PLATA.jpg?fit=1200%2C900" data-orig-size="1200,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Muere joven de Gonzales Chaves &#8211; LA PLATA" data-image-description="" data-medium-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/09/Muere-joven-de-Gonzales-Chaves-LA-PLATA.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/09/Muere-joven-de-Gonzales-Chaves-LA-PLATA.jpg?fit=1024%2C768" />         </a>

      </div>
      
   <div class="post-box-inner">
            
      <h3 class="title"><a href="http://www.chavesdigital.com.ar/23181" title="Enlace de: Entristece Gonzales Chaves." rel="bookmark">Entristece Gonzales Chaves.</a></h3>
      <div class="post-meta header-font">
                                    <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/23181" class="post-date" title="Enlace de: Entristece Gonzales Chaves." rel="bookmark">30/09/2018</a>
      </div>
   </div>

</article>
</li>					</ul>

				</div>
</li>
<li id="nav-menu-item-1415" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/regionales" class="menu-link main-menu-link"><span>Regionales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-23435 post-box post-box-large-thumbnail">
         <div class="post-thumbnail-wrapper">
         
                  <a href="http://www.chavesdigital.com.ar/23435" title="Enlace de: Cena y Baile Aniversario en San Mayol" rel="bookmark">
                     <img width="360" height="200" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/baile-en-Mayol.png?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/baile-en-Mayol.png?resize=265%2C147 265w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/baile-en-Mayol.png?resize=360%2C200 360w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/baile-en-Mayol.png?zoom=2&amp;resize=360%2C200 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="23436" data-permalink="http://www.chavesdigital.com.ar/23435/baile-en-mayol" data-orig-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/baile-en-Mayol.png?fit=960%2C960" data-orig-size="960,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="baile en Mayol" data-image-description="" data-medium-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/baile-en-Mayol.png?fit=300%2C300" data-large-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/baile-en-Mayol.png?fit=960%2C960" />         </a>

      </div>
      
   <div class="post-box-inner">
            
      <h3 class="title"><a href="http://www.chavesdigital.com.ar/23435" title="Enlace de: Cena y Baile Aniversario en San Mayol" rel="bookmark">Cena y Baile Aniversario en San Mayol</a></h3>
      <div class="post-meta header-font">
                                    <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/23435" class="post-date" title="Enlace de: Cena y Baile Aniversario en San Mayol" rel="bookmark">08/10/2018</a>
      </div>
   </div>

</article>
</li><li class="col-sm-4"><article class="post-23400 post-box post-box-large-thumbnail">
         <div class="post-thumbnail-wrapper">
         
                  <a href="http://www.chavesdigital.com.ar/23400" title="Enlace de: Misa en la Iglesia Sagrado Corazón de Jesús de San Mayol" rel="bookmark">
                     <img width="360" height="200" src="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Iglesia-de-San-Mayol.jpg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Iglesia-de-San-Mayol.jpg?resize=265%2C147 265w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Iglesia-de-San-Mayol.jpg?resize=360%2C200 360w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Iglesia-de-San-Mayol.jpg?zoom=2&amp;resize=360%2C200 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="23401" data-permalink="http://www.chavesdigital.com.ar/23400/iglesia-de-san-mayol" data-orig-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Iglesia-de-San-Mayol.jpg?fit=1024%2C683" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Iglesia de San Mayol" data-image-description="" data-medium-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Iglesia-de-San-Mayol.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Iglesia-de-San-Mayol.jpg?fit=1024%2C683" />         </a>

      </div>
      
   <div class="post-box-inner">
            
      <h3 class="title"><a href="http://www.chavesdigital.com.ar/23400" title="Enlace de: Misa en la Iglesia Sagrado Corazón de Jesús de San Mayol" rel="bookmark">Misa en la Iglesia Sagrado Corazón de Jesús de San Mayol</a></h3>
      <div class="post-meta header-font">
                                    <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/23400" class="post-date" title="Enlace de: Misa en la Iglesia Sagrado Corazón de Jesús de San Mayol" rel="bookmark">06/10/2018</a>
      </div>
   </div>

</article>
</li><li class="col-sm-4"><article class="post-22936 post-box post-box-large-thumbnail">
         <div class="post-thumbnail-wrapper">
         
                  <a href="http://www.chavesdigital.com.ar/22936" title="Enlace de: Charla Instituto Superior de Formación Docente N°3621 (Oriente)" rel="bookmark">
                     <img width="360" height="200" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/09/Charla-en-Mayol.jpg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/09/Charla-en-Mayol.jpg?resize=265%2C147 265w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/09/Charla-en-Mayol.jpg?resize=360%2C200 360w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="22937" data-permalink="http://www.chavesdigital.com.ar/22936/charla-en-mayol" data-orig-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/09/Charla-en-Mayol.jpg?fit=485%2C273" data-orig-size="485,273" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Charla en Mayol" data-image-description="" data-medium-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/09/Charla-en-Mayol.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/09/Charla-en-Mayol.jpg?fit=485%2C273" />         </a>

      </div>
      
   <div class="post-box-inner">
            
      <h3 class="title"><a href="http://www.chavesdigital.com.ar/22936" title="Enlace de: Charla Instituto Superior de Formación Docente N°3621 (Oriente)" rel="bookmark">Charla Instituto Superior de Formación Docente N°3621 (Oriente)</a></h3>
      <div class="post-meta header-font">
                                    <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/22936" class="post-date" title="Enlace de: Charla Instituto Superior de Formación Docente N°3621 (Oriente)" rel="bookmark">18/09/2018</a>
      </div>
   </div>

</article>
</li>					</ul>

				</div>
</li>
<li id="nav-menu-item-14341" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.chavesdigital.com.ar/chaves-digital-necrologicas" class="menu-link main-menu-link"><span>Necrologicas.</span></a></li>
<li id="nav-menu-item-21023" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.chavesdigital.com.ar/canales-por-youtube" class="menu-link main-menu-link"><span>Canales por YouTube</span></a></li>
</ul></nav>

                     </div>
                  </div>
               </div>
            </div>
                     
            <!-- End Main Navigation Bar -->

<div class="top-posts">
   <div class="container">
      <div class="row">
         <a href="#" class="carousel-nav-prev"></a>
         <a href="#" class="carousel-nav-next"></a>
            <div class="top-posts-inner">
                           <div class="post-box-wrapper  ">
                  <article class="post-23525 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/23525" title="Permalink to Se viene el Encuentro de Adultos Mayores en Tres Arroyos" rel="bookmark">Se viene el Encuentro de Adultos Mayores en Tres Arroyos</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/23525" class="post-date" title="Permalink to Se viene el Encuentro de Adultos Mayores en Tres Arroyos" rel="bookmark">11/10/2018</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/23525" title="Permalink to Se viene el Encuentro de Adultos Mayores en Tres Arroyos" rel="bookmark">
            <img width="265" height="147" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/encuentro-regional-en-tres-arroyos.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/encuentro-regional-en-tres-arroyos.jpg?resize=265%2C147 265w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/encuentro-regional-en-tres-arroyos.jpg?resize=360%2C200 360w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/encuentro-regional-en-tres-arroyos.jpg?resize=750%2C420 750w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/encuentro-regional-en-tres-arroyos.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="23526" data-permalink="http://www.chavesdigital.com.ar/23525/encuentro-regional-en-tres-arroyos" data-orig-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/encuentro-regional-en-tres-arroyos.jpg?fit=825%2C637" data-orig-size="825,637" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="encuentro regional en tres arroyos" data-image-description="" data-medium-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/encuentro-regional-en-tres-arroyos.jpg?fit=300%2C232" data-large-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/encuentro-regional-en-tres-arroyos.jpg?fit=825%2C637" />         </a>
      </div>

   
</article>
               </div>
                           <div class="post-box-wrapper  ">
                  <article class="post-23523 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/23523" title="Permalink to FINES 2 &#8211; INSCRIPCIÓN EMERGENCIA Y DIFÍCIL COBERTURA: FISICA" rel="bookmark">FINES 2 &#8211; INSCRIPCIÓN EMERGENCIA Y DIFÍCIL COBERTURA: FISICA</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/23523" class="post-date" title="Permalink to FINES 2 &#8211; INSCRIPCIÓN EMERGENCIA Y DIFÍCIL COBERTURA: FISICA" rel="bookmark">11/10/2018</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/23523" title="Permalink to FINES 2 &#8211; INSCRIPCIÓN EMERGENCIA Y DIFÍCIL COBERTURA: FISICA" rel="bookmark">
            <img width="265" height="147" src="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Secretaria-de-Inspeccion-1.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Secretaria-de-Inspeccion-1.jpg?resize=265%2C147 265w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Secretaria-de-Inspeccion-1.jpg?resize=360%2C200 360w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Secretaria-de-Inspeccion-1.jpg?resize=750%2C420 750w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Secretaria-de-Inspeccion-1.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="14531" data-permalink="http://www.chavesdigital.com.ar/14526/secretaria-de-inspeccion-1" data-orig-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Secretaria-de-Inspeccion-1.jpg?fit=1600%2C1200" data-orig-size="1600,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J700M&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510399740&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.7&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.00048007681228997&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Secretaria de Inspeccion (1)" data-image-description="" data-medium-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Secretaria-de-Inspeccion-1.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Secretaria-de-Inspeccion-1.jpg?fit=1024%2C768" />         </a>
      </div>

   
</article>
               </div>
                           <div class="post-box-wrapper  ">
                  <article class="post-23512 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/23512" title="Permalink to La “autoterminación” de viviendas, un modelo para la Provincia" rel="bookmark">La “autoterminación” de viviendas, un modelo para la Provincia</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/23512" class="post-date" title="Permalink to La “autoterminación” de viviendas, un modelo para la Provincia" rel="bookmark">11/10/2018</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/23512" title="Permalink to La “autoterminación” de viviendas, un modelo para la Provincia" rel="bookmark">
            <img width="265" height="147" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Vista-dron-BARRIO-PLURIANUAL.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Vista-dron-BARRIO-PLURIANUAL.jpg?resize=265%2C147 265w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Vista-dron-BARRIO-PLURIANUAL.jpg?resize=360%2C200 360w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Vista-dron-BARRIO-PLURIANUAL.jpg?resize=750%2C420 750w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Vista-dron-BARRIO-PLURIANUAL.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="23520" data-permalink="http://www.chavesdigital.com.ar/23512/vista-dron-barrio-plurianual" data-orig-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Vista-dron-BARRIO-PLURIANUAL.jpg?fit=1280%2C477" data-orig-size="1280,477" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vista dron BARRIO PLURIANUAL" data-image-description="" data-medium-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Vista-dron-BARRIO-PLURIANUAL.jpg?fit=300%2C112" data-large-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Vista-dron-BARRIO-PLURIANUAL.jpg?fit=1024%2C382" />         </a>
      </div>

   
</article>
               </div>
                           <div class="post-box-wrapper  ">
                  <article class="post-23503 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/23503" title="Permalink to Este viernes presentan las obras de Margarita Matus en el Museo" rel="bookmark">Este viernes presentan las obras de Margarita Matus en el Museo</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/23503" class="post-date" title="Permalink to Este viernes presentan las obras de Margarita Matus en el Museo" rel="bookmark">11/10/2018</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/23503" title="Permalink to Este viernes presentan las obras de Margarita Matus en el Museo" rel="bookmark">
            <img width="265" height="147" src="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Museo-Quinquela-MArtin.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Museo-Quinquela-MArtin.jpg?resize=265%2C147 265w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Museo-Quinquela-MArtin.jpg?resize=360%2C200 360w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Museo-Quinquela-MArtin.jpg?resize=750%2C420 750w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Museo-Quinquela-MArtin.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="23504" data-permalink="http://www.chavesdigital.com.ar/23503/museo-quinquela-martin" data-orig-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Museo-Quinquela-MArtin.jpg?fit=4125%2C2413" data-orig-size="4125,2413" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J710MN&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1539076589&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.7&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Museo Quinquela MArtin" data-image-description="" data-medium-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Museo-Quinquela-MArtin.jpg?fit=300%2C175" data-large-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Museo-Quinquela-MArtin.jpg?fit=1024%2C599" />         </a>
      </div>

   
</article>
               </div>
                           <div class="post-box-wrapper  ">
                  <article class="post-23494 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/23494" title="Permalink to Cáncer de mama: invitan a realizarse los controles" rel="bookmark">Cáncer de mama: invitan a realizarse los controles</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/23494" class="post-date" title="Permalink to Cáncer de mama: invitan a realizarse los controles" rel="bookmark">10/10/2018</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/23494" title="Permalink to Cáncer de mama: invitan a realizarse los controles" rel="bookmark">
            <img width="265" height="147" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Día-Mundial-de-la-lucha-contra-el-Cáncer-de-Mama.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Día-Mundial-de-la-lucha-contra-el-Cáncer-de-Mama.jpg?resize=265%2C147 265w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Día-Mundial-de-la-lucha-contra-el-Cáncer-de-Mama.jpg?resize=360%2C200 360w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Día-Mundial-de-la-lucha-contra-el-Cáncer-de-Mama.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="23495" data-permalink="http://www.chavesdigital.com.ar/23494/dia-mundial-de-la-lucha-contra-el-cancer-de-mama" data-orig-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Día-Mundial-de-la-lucha-contra-el-Cáncer-de-Mama.jpg?fit=696%2C464" data-orig-size="696,464" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Día-Mundial-de-la-lucha-contra-el-Cáncer-de-Mama" data-image-description="" data-medium-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Día-Mundial-de-la-lucha-contra-el-Cáncer-de-Mama.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Día-Mundial-de-la-lucha-contra-el-Cáncer-de-Mama.jpg?fit=696%2C464" />         </a>
      </div>

   
</article>
               </div>
                           <div class="post-box-wrapper  ">
                  <article class="post-23489 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/23489" title="Permalink to Capacitación de Directivos y Docentes" rel="bookmark">Capacitación de Directivos y Docentes</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/23489" class="post-date" title="Permalink to Capacitación de Directivos y Docentes" rel="bookmark">10/10/2018</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/23489" title="Permalink to Capacitación de Directivos y Docentes" rel="bookmark">
            <img width="265" height="147" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Directivos-y-docentes-del-distrito.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Directivos-y-docentes-del-distrito.jpg?resize=265%2C147 265w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Directivos-y-docentes-del-distrito.jpg?resize=360%2C200 360w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Directivos-y-docentes-del-distrito.jpg?resize=750%2C420 750w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Directivos-y-docentes-del-distrito.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="23492" data-permalink="http://www.chavesdigital.com.ar/23489/directivos-y-docentes-del-distrito" data-orig-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Directivos-y-docentes-del-distrito.jpg?fit=4128%2C2322" data-orig-size="4128,2322" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J700M&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1538668367&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.7&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Directivos y docentes del distrito" data-image-description="" data-medium-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Directivos-y-docentes-del-distrito.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Directivos-y-docentes-del-distrito.jpg?fit=1024%2C576" />         </a>
      </div>

   
</article>
               </div>
                           <div class="post-box-wrapper  ">
                  <article class="post-23486 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/23486" title="Permalink to Se reunió la Mesa Intersectorial de Género y Violencia" rel="bookmark">Se reunió la Mesa Intersectorial de Género y Violencia</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/23486" class="post-date" title="Permalink to Se reunió la Mesa Intersectorial de Género y Violencia" rel="bookmark">10/10/2018</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/23486" title="Permalink to Se reunió la Mesa Intersectorial de Género y Violencia" rel="bookmark">
            <img width="265" height="147" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Reunion-de-la-Mesa-Intersectorial.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Reunion-de-la-Mesa-Intersectorial.jpg?resize=265%2C147 265w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Reunion-de-la-Mesa-Intersectorial.jpg?resize=360%2C200 360w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Reunion-de-la-Mesa-Intersectorial.jpg?resize=750%2C420 750w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Reunion-de-la-Mesa-Intersectorial.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="23488" data-permalink="http://www.chavesdigital.com.ar/23486/reunion-de-la-mesa-intersectorial" data-orig-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Reunion-de-la-Mesa-Intersectorial.jpg?fit=1280%2C768" data-orig-size="1280,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Reunion de la Mesa Intersectorial" data-image-description="" data-medium-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Reunion-de-la-Mesa-Intersectorial.jpg?fit=300%2C180" data-large-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Reunion-de-la-Mesa-Intersectorial.jpg?fit=1024%2C614" />         </a>
      </div>

   
</article>
               </div>
                           <div class="post-box-wrapper  hidden-sm">
                  <article class="post-23475 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/23475" title="Permalink to El Intendente supervisó obras en De la Garma y Barra" rel="bookmark">El Intendente supervisó obras en De la Garma y Barra</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/23475" class="post-date" title="Permalink to El Intendente supervisó obras en De la Garma y Barra" rel="bookmark">10/10/2018</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/23475" title="Permalink to El Intendente supervisó obras en De la Garma y Barra" rel="bookmark">
            <img width="265" height="147" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/El-Intendente-supervisó-obras-en-De-la-Garma-y-Barra-8.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/El-Intendente-supervisó-obras-en-De-la-Garma-y-Barra-8.jpg?resize=265%2C147 265w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/El-Intendente-supervisó-obras-en-De-la-Garma-y-Barra-8.jpg?resize=360%2C200 360w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/El-Intendente-supervisó-obras-en-De-la-Garma-y-Barra-8.jpg?resize=750%2C420 750w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/El-Intendente-supervisó-obras-en-De-la-Garma-y-Barra-8.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="23483" data-permalink="http://www.chavesdigital.com.ar/23475/el-intendente-superviso-obras-en-de-la-garma-y-barra-8" data-orig-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/El-Intendente-supervisó-obras-en-De-la-Garma-y-Barra-8.jpg?fit=1280%2C960" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="El Intendente supervisó obras en De la Garma y Barra (8)" data-image-description="" data-medium-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/El-Intendente-supervisó-obras-en-De-la-Garma-y-Barra-8.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/El-Intendente-supervisó-obras-en-De-la-Garma-y-Barra-8.jpg?fit=1024%2C768" />         </a>
      </div>

   
</article>
               </div>
                        </div>
      </div>
   </div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-23523" class="post-23523 post type-post status-publish format-standard has-post-thumbnail hentry category-interes-general">
						<div class="tags clearfix">
							<a class="label " href="http://www.chavesdigital.com.ar/interes-general" title="View all posts in Interes General" rel="category">Interes General</a>						</div>

						<h1 class="post-title title title-large entry-title">FINES 2 &#8211; INSCRIPCIÓN EMERGENCIA Y DIFÍCIL COBERTURA: FISICA</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
   <span class="header-font">Compartir en</span>

      <a class="social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.chavesdigital.com.ar%2F23523&amp;t=" title="Compartir con Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
   
      <a class="social-twitter" href="https://twitter.com/home?status=FINES+2+%26%238211%3B+INSCRIPCI%C3%93N+EMERGENCIA+Y+DIF%C3%8DCIL+COBERTURA%3A+FISICA+http%3A%2F%2Fwww.chavesdigital.com.ar%2F23523" title="Compartir con Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
   
      <a class="social-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.chavesdigital.com.ar%2F23523" title="Compartir con Google+" target="_blank"><i class="icon-social-gplus"></i></a>
   
         <a class="social-pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.chavesdigital.com.ar%2F23523&amp;media=https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Secretaria-de-Inspeccion-1.jpg?fit=1600%2C1200&amp;description=" title="Compartir con Pinterest" target="_blank"><i class="icon-social-pinterest"></i></a>
   
   
   
   
   
   
   </div>
						
						<div class="post-meta header-font">
               <a class="author-name vcard author" href="http://www.chavesdigital.com.ar/author/magda1925" title="Ver categoria de: ChavesDigital"><span class="fn">ChavesDigital</span></a>
   
   

   <span class="post-meta-separator">&mdash;</span> <a href="http://www.chavesdigital.com.ar/23523" class="post-date updated" title="Permalink to FINES 2 &#8211; INSCRIPCIÓN EMERGENCIA Y DIFÍCIL COBERTURA: FISICA" rel="bookmark">11/10/2018</a>


</div>
						
						   <div class="post-thumbnail-wrapper">
      <a class="swipebox" href="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Secretaria-de-Inspeccion-1.jpg?fit=1600%2C1200" title="Imagen de Nota: FINES 2 &#8211; INSCRIPCIÓN EMERGENCIA Y DIFÍCIL COBERTURA: FISICA" rel="bookmark">
         <img width="1140" height="641" src="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Secretaria-de-Inspeccion-1.jpg?resize=1140%2C641" class="attachment-vw_large size-vw_large wp-post-image" alt="" data-attachment-id="14531" data-permalink="http://www.chavesdigital.com.ar/14526/secretaria-de-inspeccion-1" data-orig-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Secretaria-de-Inspeccion-1.jpg?fit=1600%2C1200" data-orig-size="1600,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J700M&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510399740&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.7&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.00048007681228997&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Secretaria de Inspeccion (1)" data-image-description="" data-medium-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Secretaria-de-Inspeccion-1.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Secretaria-de-Inspeccion-1.jpg?fit=1024%2C768" />      </a>
            
   </div>
						
						<div class="post-content clearfix">
														<div class='heateorSssClear'></div><div style="float: right;position: relative;left: -50%;text-align: left;" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://www.chavesdigital.com.ar/23523'><div class='heateor_sss_sharing_title' style="font-weight: bold;list-style: none;position: relative;left: 50%;" ></div><ul style='list-style: none;position: relative;left: 50%;' class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.chavesdigital.com.ar%2F23523")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=FINES%202%20-%20INSCRIPCI%C3%93N%20EMERGENCIA%20Y%20DIF%C3%8DCIL%20COBERTURA%3A%20FISICA&url=http%3A%2F%2Fwww.chavesdigital.com.ar%2F23523")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://api.whatsapp.com/send?text=FINES%202%20-%20INSCRIPCI%C3%93N%20EMERGENCIA%20Y%20DIF%C3%8DCIL%20COBERTURA%3A%20FISICA http%3A%2F%2Fwww.chavesdigital.com.ar%2F23523" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=http%3A%2F%2Fwww.chavesdigital.com.ar%2F23523&text=FINES%202%20-%20INSCRIPCI%C3%93N%20EMERGENCIA%20Y%20DIF%C3%8DCIL%20COBERTURA%3A%20FISICA")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=FINES%202%20-%20INSCRIPCI%C3%93N%20EMERGENCIA%20Y%20DIF%C3%8DCIL%20COBERTURA%3A%20FISICA http%3A%2F%2Fwww.chavesdigital.com.ar%2F23523" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.chavesdigital.com.ar%2F23523&title=FINES%202%20-%20INSCRIPCI%C3%93N%20EMERGENCIA%20Y%20DIF%C3%8DCIL%20COBERTURA%3A%20FISICA")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'http://www.chavesdigital.com.ar/23523', 'FINES%202%20-%20INSCRIPCI%C3%93N%20EMERGENCIA%20Y%20DIF%C3%8DCIL%20COBERTURA%3A%20FISICA', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><a href="http://www.elebar.com.ar/?utm_source=Chaves-Digital&amp;utm_medium=banner&amp;utm_campaign=diadelamadre"><img data-attachment-id="23310" data-permalink="http://www.chavesdigital.com.ar/?attachment_id=23310" data-orig-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/11-ChavesDigital-728x90.gif?fit=728%2C90" data-orig-size="728,90" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11-ChavesDigital-728&#215;90" data-image-description="" data-medium-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/11-ChavesDigital-728x90.gif?fit=300%2C37" data-large-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/11-ChavesDigital-728x90.gif?fit=728%2C90" class="size-full wp-image-23310 aligncenter" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/11-ChavesDigital-728x90.gif?resize=1140%2C59" alt="" width="1140" height="59" data-recalc-dims="1" /></a><p>Secretaría de Asuntos Docentes Distrital de Adolfo G. Chaves convoca a inscripción de Emergencia y difícil cobertura para la confección del listado del PROGRAMA FINES 2-TRAYECTO SECUNDARIO de:</p>
<p>&#8211; Física (WFF)</p>
<p><strong><u>INSCRIPCIÓN Y/O PRESENTACIÓN DE PROYECTO</u></strong>: 16/10/18 al 18/10/18 de 8 a 18:30 hs., en Secretaría de Asuntos Docentes, ubicada en Maipú y Torchiari.</p>
<p>Los aspirantes habilitados por Disposición 12/17 de la Dirección de Adultos (Consultar: título habilitante o % de la carrera) que hubieren omitido realizar la inscripción 2017/2018 sólo deben presentar planilla de inscripción junto con la documentación respectiva.</p>
<p>Quienes no estén habilitados deben anexar Proyectos en sobre cerrado para evaluación por difícil cobertura.</p>
<p>Por consultas dirigirse a la EP Nº 1 de lunes a viernes de 17:30  a 20:00 horas.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>						</div>
						
						
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
         <a class="post-next" href="http://www.chavesdigital.com.ar/23525">
      <i class="icon-entypo-right-open-big"></i>
      <h3 class="title title-small">
         <span class="super-title">Siguiente Nota</span>
         Se viene el Encuentro de Adultos Mayores en Tres Arroyos      </h3>
   </a>
   
         <a class="post-previous" href="http://www.chavesdigital.com.ar/23512">
      <i class="icon-entypo-left-open-big"></i>
      <h3 class="title title-small">
         <span class="super-title">Nota Anterior</span>
         La “autoterminación” de viviendas, un modelo para la Provincia      </h3>
   </a>
   </div>
				
				<div class="about-author section-container clearfix vcard author">
   
   <div class="about-author-info">
      <h3 class="author-name title title-medium">
         <span class="super-title">Autor:</span>
         <span class="fn">ChavesDigital</span>
      </h3>

      <div class="author-bio"></div>
      <div class="author-socials">
         
         
         
               </div>
   </div>
</div>

				<div class="post-related section-container clearfix">
   <h2 class="section-title">Articulo relacionado:</h2>
   <div class="row">
         <div class="post-box-wrapper col-sm-6 col-md-4 ">
         <article class="post-23525 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/23525" title="Permalink to Se viene el Encuentro de Adultos Mayores en Tres Arroyos" rel="bookmark">Se viene el Encuentro de Adultos Mayores en Tres Arroyos</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/23525" class="post-date" title="Permalink to Se viene el Encuentro de Adultos Mayores en Tres Arroyos" rel="bookmark">11/10/2018</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/23525" title="Permalink to Se viene el Encuentro de Adultos Mayores en Tres Arroyos" rel="bookmark">
            <img width="265" height="147" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/encuentro-regional-en-tres-arroyos.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/encuentro-regional-en-tres-arroyos.jpg?resize=265%2C147 265w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/encuentro-regional-en-tres-arroyos.jpg?resize=360%2C200 360w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/encuentro-regional-en-tres-arroyos.jpg?resize=750%2C420 750w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/encuentro-regional-en-tres-arroyos.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="23526" data-permalink="http://www.chavesdigital.com.ar/23525/encuentro-regional-en-tres-arroyos" data-orig-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/encuentro-regional-en-tres-arroyos.jpg?fit=825%2C637" data-orig-size="825,637" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="encuentro regional en tres arroyos" data-image-description="" data-medium-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/encuentro-regional-en-tres-arroyos.jpg?fit=300%2C232" data-large-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/encuentro-regional-en-tres-arroyos.jpg?fit=825%2C637" />         </a>
      </div>

   
</article>
      </div>
         <div class="post-box-wrapper col-sm-6 col-md-4 ">
         <article class="post-23512 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/23512" title="Permalink to La “autoterminación” de viviendas, un modelo para la Provincia" rel="bookmark">La “autoterminación” de viviendas, un modelo para la Provincia</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/23512" class="post-date" title="Permalink to La “autoterminación” de viviendas, un modelo para la Provincia" rel="bookmark">11/10/2018</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/23512" title="Permalink to La “autoterminación” de viviendas, un modelo para la Provincia" rel="bookmark">
            <img width="265" height="147" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Vista-dron-BARRIO-PLURIANUAL.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Vista-dron-BARRIO-PLURIANUAL.jpg?resize=265%2C147 265w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Vista-dron-BARRIO-PLURIANUAL.jpg?resize=360%2C200 360w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Vista-dron-BARRIO-PLURIANUAL.jpg?resize=750%2C420 750w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Vista-dron-BARRIO-PLURIANUAL.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="23520" data-permalink="http://www.chavesdigital.com.ar/23512/vista-dron-barrio-plurianual" data-orig-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Vista-dron-BARRIO-PLURIANUAL.jpg?fit=1280%2C477" data-orig-size="1280,477" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vista dron BARRIO PLURIANUAL" data-image-description="" data-medium-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Vista-dron-BARRIO-PLURIANUAL.jpg?fit=300%2C112" data-large-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Vista-dron-BARRIO-PLURIANUAL.jpg?fit=1024%2C382" />         </a>
      </div>

   
</article>
      </div>
         <div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
         <article class="post-23503 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/23503" title="Permalink to Este viernes presentan las obras de Margarita Matus en el Museo" rel="bookmark">Este viernes presentan las obras de Margarita Matus en el Museo</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/23503" class="post-date" title="Permalink to Este viernes presentan las obras de Margarita Matus en el Museo" rel="bookmark">11/10/2018</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/23503" title="Permalink to Este viernes presentan las obras de Margarita Matus en el Museo" rel="bookmark">
            <img width="265" height="147" src="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Museo-Quinquela-MArtin.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Museo-Quinquela-MArtin.jpg?resize=265%2C147 265w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Museo-Quinquela-MArtin.jpg?resize=360%2C200 360w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Museo-Quinquela-MArtin.jpg?resize=750%2C420 750w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Museo-Quinquela-MArtin.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="23504" data-permalink="http://www.chavesdigital.com.ar/23503/museo-quinquela-martin" data-orig-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Museo-Quinquela-MArtin.jpg?fit=4125%2C2413" data-orig-size="4125,2413" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J710MN&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1539076589&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.7&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Museo Quinquela MArtin" data-image-description="" data-medium-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Museo-Quinquela-MArtin.jpg?fit=300%2C175" data-large-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/10/Museo-Quinquela-MArtin.jpg?fit=1024%2C599" />         </a>
      </div>

   
</article>
      </div>
      </div>
</div>
				
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="ubm-premium-banners-95" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/24-betina330x100-GIF.gif" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-78" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/9-Molinos_del_Sudeste.jpg" width="330" height="150" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-34" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                        <a href="http://www.chavesdigital.com.ar/wp-content/plugins/ubm-premium/clicks-counter.php?banner_id=1" target="_blank" rel="dofollow">
                    	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/1-banner LUNA.jpg" alt="" />
                            </a>
                    </div>
        </div><div id="ubm-premium-banners-50" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div id="77" class="ubm_banner 77">
                        <a href="http://www.chavesdigital.com.ar/wp-content/plugins/ubm-premium/clicks-counter.php?banner_id=77" target="_blank" rel="dofollow">
                    	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/77-Pampa Hogar-1.gif" width="330" height="300" alt="" />
                            </a>
                    </div>
        </div><div id="ubm-premium-banners-49" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div id="76" class="ubm_banner 76">
                        <a href="http://www.chavesdigital.com.ar/wp-content/plugins/ubm-premium/clicks-counter.php?banner_id=76" target="_blank" rel="dofollow">
                    	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/76-Fava Temporal.gif" width="330" height="300" alt="" />
                            </a>
                    </div>
        </div><div id="ubm-premium-banners-97" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/10-Alquiler_Tandil_gif.gif" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-48" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/7-7-seguro-330x150.jpg" width="330" height="200" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-46" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget"></div><div id="ubm-premium-banners-55" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/16-sindicato-330x100.jpg" width="330" height="100" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-59" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/13-laplaza-330x125.jpg" width="330" height="125" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-60" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/22-Contador_Juan_manuel_Gonzalez.jpg" alt="" />
                    </div>
        </div><div id="vw_widget_latest_category-3" class="widget vw-sidebar-custom-Inicio2 widget_vw_widget_latest_category"><h3 class="widget-title">Necrologicas.</h3><div class="post-box-list"><article class="post-23457 post-box fly-in animated-content post-box-small-thumbnail clearfix">
	
					<div class="post-thumbnail-wrapper">
				<a href="http://www.chavesdigital.com.ar/23457" title="Permalink to Q.E.P.D. : Doña Elsa Isabel Soler de Bellusci" rel="bookmark">
					<img width="80" height="80" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-1.jpg?resize=80%2C80" class="attachment-vw_square_tiny size-vw_square_tiny wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-1.jpg?resize=80%2C80 80w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-1.jpg?resize=360%2C360 360w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-1.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="15308" data-permalink="http://www.chavesdigital.com.ar/15306/necrologicas-1" data-orig-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-1.jpg?fit=736%2C463" data-orig-size="736,463" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Necrologicas (1)" data-image-description="" data-medium-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-1.jpg?fit=300%2C189" data-large-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-1.jpg?fit=736%2C463" />				</a>
			</div>
		
		<h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/23457" title="Permalink to Q.E.P.D. : Doña Elsa Isabel Soler de Bellusci" rel="bookmark">Q.E.P.D. : Doña Elsa Isabel Soler de Bellusci</a></h3>
		<div class="post-meta header-font">
						<a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
			<a href="http://www.chavesdigital.com.ar/23457" class="post-date" title="Permalink to Q.E.P.D. : Doña Elsa Isabel Soler de Bellusci" rel="bookmark">09/10/2018</a>
		</div>
		
		<div class="post-categories clearfix">
			<a class="label label-small" href="http://www.chavesdigital.com.ar/necrologicas/empresa-sarrini" title="View all posts in Empresa Sarrini" rel="category">Empresa Sarrini</a><a class="label label-small" href="http://www.chavesdigital.com.ar/necrologicas" title="View all posts in Necrologicas" rel="category">Necrologicas</a>		</div>
		
</article><article class="post-23397 post-box fly-in animated-content post-box-small-thumbnail clearfix">
	
					<div class="post-thumbnail-wrapper">
				<a href="http://www.chavesdigital.com.ar/23397" title="Permalink to Q.E.P.D. : Doña Irma Betty Sordelli" rel="bookmark">
					<img width="80" height="80" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-4.jpg?resize=80%2C80" class="attachment-vw_square_tiny size-vw_square_tiny wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-4.jpg?resize=150%2C150 150w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-4.jpg?resize=80%2C80 80w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-4.jpg?resize=360%2C360 360w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-4.jpg?resize=750%2C750 750w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-4.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="15311" data-permalink="http://www.chavesdigital.com.ar/15306/necrologicas-4" data-orig-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-4.jpg?fit=2560%2C1600" data-orig-size="2560,1600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Necrologicas (4)" data-image-description="" data-medium-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-4.jpg?fit=300%2C188" data-large-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-4.jpg?fit=1024%2C640" />				</a>
			</div>
		
		<h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/23397" title="Permalink to Q.E.P.D. : Doña Irma Betty Sordelli" rel="bookmark">Q.E.P.D. : Doña Irma Betty Sordelli</a></h3>
		<div class="post-meta header-font">
						<a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
			<a href="http://www.chavesdigital.com.ar/23397" class="post-date" title="Permalink to Q.E.P.D. : Doña Irma Betty Sordelli" rel="bookmark">06/10/2018</a>
		</div>
		
		<div class="post-categories clearfix">
			<a class="label label-small" href="http://www.chavesdigital.com.ar/necrologicas/empresa-sarrini" title="View all posts in Empresa Sarrini" rel="category">Empresa Sarrini</a><a class="label label-small" href="http://www.chavesdigital.com.ar/necrologicas" title="View all posts in Necrologicas" rel="category">Necrologicas</a>		</div>
		
</article><article class="post-23176 post-box fly-in animated-content post-box-small-thumbnail clearfix">
	
					<div class="post-thumbnail-wrapper">
				<a href="http://www.chavesdigital.com.ar/23176" title="Permalink to Martina Selinger." rel="bookmark">
					<img width="80" height="80" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Necrologica.jpg?resize=80%2C80" class="attachment-vw_square_tiny size-vw_square_tiny wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Necrologica.jpg?resize=150%2C150 150w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Necrologica.jpg?resize=80%2C80 80w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Necrologica.jpg?resize=360%2C360 360w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Necrologica.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="20868" data-permalink="http://www.chavesdigital.com.ar/20866/necrologica" data-orig-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Necrologica.jpg?fit=750%2C450" data-orig-size="750,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Necrologica" data-image-description="" data-medium-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Necrologica.jpg?fit=300%2C180" data-large-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/07/Necrologica.jpg?fit=750%2C450" />				</a>
			</div>
		
		<h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/23176" title="Permalink to Martina Selinger." rel="bookmark">Martina Selinger.</a></h3>
		<div class="post-meta header-font">
						<a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
			<a href="http://www.chavesdigital.com.ar/23176" class="post-date" title="Permalink to Martina Selinger." rel="bookmark">29/09/2018</a>
		</div>
		
		<div class="post-categories clearfix">
			<a class="label label-small" href="http://www.chavesdigital.com.ar/necrologicas/empresa-sarrini" title="View all posts in Empresa Sarrini" rel="category">Empresa Sarrini</a><a class="label label-small" href="http://www.chavesdigital.com.ar/necrologicas" title="View all posts in Necrologicas" rel="category">Necrologicas</a>		</div>
		
</article><article class="post-23075 post-box fly-in animated-content post-box-small-thumbnail clearfix">
	
					<div class="post-thumbnail-wrapper">
				<a href="http://www.chavesdigital.com.ar/23075" title="Permalink to Q.E.P.D. : Don Luciano Pablo Rango" rel="bookmark">
					<img width="80" height="80" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-1.jpg?resize=80%2C80" class="attachment-vw_square_tiny size-vw_square_tiny wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-1.jpg?resize=80%2C80 80w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-1.jpg?resize=360%2C360 360w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-1.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="15308" data-permalink="http://www.chavesdigital.com.ar/15306/necrologicas-1" data-orig-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-1.jpg?fit=736%2C463" data-orig-size="736,463" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Necrologicas (1)" data-image-description="" data-medium-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-1.jpg?fit=300%2C189" data-large-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-1.jpg?fit=736%2C463" />				</a>
			</div>
		
		<h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/23075" title="Permalink to Q.E.P.D. : Don Luciano Pablo Rango" rel="bookmark">Q.E.P.D. : Don Luciano Pablo Rango</a></h3>
		<div class="post-meta header-font">
						<a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
			<a href="http://www.chavesdigital.com.ar/23075" class="post-date" title="Permalink to Q.E.P.D. : Don Luciano Pablo Rango" rel="bookmark">24/09/2018</a>
		</div>
		
		<div class="post-categories clearfix">
			<a class="label label-small" href="http://www.chavesdigital.com.ar/necrologicas/empresa-sarrini" title="View all posts in Empresa Sarrini" rel="category">Empresa Sarrini</a><a class="label label-small" href="http://www.chavesdigital.com.ar/necrologicas" title="View all posts in Necrologicas" rel="category">Necrologicas</a>		</div>
		
</article></div></div><div id="ubm-premium-banners-61" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/5-Estudio_Giancaterino.jpg" width="330" height="150" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-83" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/9-Molinos_del_Sudeste.jpg" width="330" height="150" alt="" />
                    </div>
        </div><div id="custom_html-2" class="widget_text widget vw-sidebar-custom-Inicio2 widget_custom_html"><div class="textwidget custom-html-widget">
<iframe border="0" width="330" height="395" src="https://www.jugandoonline.com/entusitio/mod_jol.asp" frameborder="no" scrolling="no"></iframe></div></div><div id="ubm-premium-banners-87" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div id="79" class="ubm_banner">
                        <a href="http://www.chavesdigital.com.ar/wp-content/plugins/ubm-premium/clicks-counter.php?banner_id=79" target="_blank" rel="dofollow">
                    	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/79-Sumate a Facebook.gif" alt="" />
                            </a>
                    </div>
        </div><div id="ubm-premium-banners-88" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/6-asoprocha-330x200.jpg" width="330" height="200" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-89" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/28-palavecino.jpg" alt="" />
                    </div>
        </div></div>		</aside>
	</div>
</div>
            <footer id="footer">
            <div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_custom_banner-7" class="widget vw-sidebar-footer-1 widget_vw_widget_custom_banner">			<div class="banner" style="background-image: url( http://www.chavesdigital.com/pautas/banner/agrored.jpg )">
				<div class="banner-inner">
					<h6 class="banner-supertitle">Servicio de Internet</h6>					<h3 class="banner-title">INTER ONDA es Agrored</h3>					<div class="banner-subtitle">Adolfo Gonzales Chaves</div>									</div>
			</div>
		</div>		<div id="recent-posts-3" class="widget vw-sidebar-footer-1 widget_recent_entries">		<h3 class="widget-title">Noticias</h3>		<ul>
											<li>
					<a href="http://www.chavesdigital.com.ar/23525">Se viene el Encuentro de Adultos Mayores en Tres Arroyos</a>
											<span class="post-date">11/10/2018</span>
									</li>
											<li>
					<a href="http://www.chavesdigital.com.ar/23523">FINES 2 &#8211; INSCRIPCIÓN EMERGENCIA Y DIFÍCIL COBERTURA: FISICA</a>
											<span class="post-date">11/10/2018</span>
									</li>
											<li>
					<a href="http://www.chavesdigital.com.ar/23512">La “autoterminación” de viviendas, un modelo para la Provincia</a>
											<span class="post-date">11/10/2018</span>
									</li>
											<li>
					<a href="http://www.chavesdigital.com.ar/23503">Este viernes presentan las obras de Margarita Matus en el Museo</a>
											<span class="post-date">11/10/2018</span>
									</li>
											<li>
					<a href="http://www.chavesdigital.com.ar/23494">Cáncer de mama: invitan a realizarse los controles</a>
											<span class="post-date">10/10/2018</span>
									</li>
					</ul>
		</div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="facebook_page_plugin_widget-2" class="widget vw-sidebar-footer-2 widget_facebook_page_plugin_widget"><div class="cameronjonesweb_facebook_page_plugin" data-version="1.6.3" data-implementation="widget" id="CUogIiBClAxDYrf"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=846690882110183";fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://facebook.com/chavesdigital/"  data-width="330" data-max-width="330" data-height="370" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline,messages" data-hide-cta="true" data-small-header="true" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"></div></div></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="twitter_timeline-4" class="widget vw-sidebar-footer-3 widget_twitter_timeline"><a class="twitter-timeline" data-width="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="ES" data-partner="jetpack" href="https://twitter.com/@chavesdigital" href="https://twitter.com/@chavesdigital">Mis tuits</a></div><div id="text-14" class="widget vw-sidebar-footer-3 widget_text">			<div class="textwidget"><p><a href="http://www.grupochavesdigital.com"><img class=" wp-image-17654 alignright" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/03/logo-grupo-e1520470558168.png?resize=126%2C52" alt="" width="126" height="52" data-recalc-dims="1" /></a></p>
</div>
		</div>				</div>
					</div>
	</div>
</div>
               <div class="copyright">
                  <div class="container">
                     <div class="row">
                        <div class="col-sm-6 copyright-left">Copyright &copy;, Chavesdigtal.com.ar 2003 - 2018   </div>
                        <div class="col-sm-6 copyright-right">
                           <a class="back-to-top" href="#top">&uarr; Back to top</a>
                        </div>
                     </div>
                  </div>
               </div>
            </footer>

         </div> <!-- Off canvas body inner -->
      
      	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.chavesdigital.com.ar\/wp-admin\/admin-ajax.php","nonce":"44a40cbbb0","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/www.chavesdigital.com.ar\/editor?redirect_to=http%3A%2F%2Fwww.chavesdigital.com.ar%2F23523","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201841'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"1","ajax_mode":"1","ajax_url":"http:\/\/www.chavesdigital.com.ar\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.chavesdigital.com.ar\/?spu_action=spu_load&lang=","pid":"23523","is_front_page":"","is_category":"","site_url":"http:\/\/www.chavesdigital.com.ar","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.5'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/presso-shortcodes/js/presso-shortcodes.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/js/asset.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel/code.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var facebook_page_plugin_language = {"language":"es_LA"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/facebook-page-feed-graph-api/js/sdk.js'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/facebook-page-feed-graph-api/js/responsive.min.js'></script>
		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: true,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<script type='text/javascript' src='https://stats.wp.com/e-201841.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'107739703',post:'23523',tz:'-3',srv:'www.chavesdigital.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '107739703', '23523' ]);
</script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
           </body>
</html>
