<!DOCTYPE html>
<html class="no-js" lang="es-ES">

   <head>
      <meta charset="UTF-8">
      <title>Chaves Digital - Brunero se reunió con el delegado municipal</title>
      
      <!-- Default Meta Tags -->
      <link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="">
<link rel="shortcut icon" href="http://www.chavesdigital.com.ar/wp-content/uploads/2018/12/16X16-FA.png">      
<link rel="apple-touch-icon" href="http://www.chavesdigital.com.ar/wp-content/uploads/2018/12/55X57FA.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.chavesdigital.com.ar/wp-content/uploads/2018/12/114X114FA.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.chavesdigital.com.ar/wp-content/uploads/2018/12/72X72FA.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.chavesdigital.com.ar/wp-content/uploads/2018/12/144X144FAB.png">
<link rel="pingback" href="http://www.chavesdigital.com.ar/xmlrpc.php" />

      <!-- Facebook integration -->
  

<meta property="og:site_name" content="Chaves Digital - Noticias">

<meta property="og:url" content="http://www.chavesdigital.com.ar/24940/"/>  
<meta property="og:type" content="article" />
<meta property="og:title" content="Brunero se reunió con el delegado municipal" />  
<meta property="og:description" content="En la mañana del viernes, el Secretario General del Sindicato de Trabajadores Municipales fue recibido por Santiago Caparros, Delegado de De la Garma. Por cuestiones ...">
	<meta property="og:image" content="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Marcelo-Brunero-con-Delgado-dlg.jpeg?fit=1040%2C548" />



      <!-- css + javascript -->
                              <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oswald:300,400,700', 'Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="dBw5CvburAxi537Rp9qi5uG2174Vb6JwHwIRwPSLIK8" />
<meta name="msvalidate.01" content="12C1203B5086AECE94EB3A3D9830B2E" />
<meta name="p:domain_verify" content="f100679e6048d45e4a0b0b92dce1efce" />

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Noticias de Adolfo Gonzales Chaves Primer portal de Noticias de la Capital del Vuelo a Vela"/>
<link rel="canonical" href="http://www.chavesdigital.com.ar/24940/" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"http:\/\/www.chavesdigital.com.ar\/","sameAs":["https:\/\/www.facebook.com\/chavesdigital\/"],"@id":"#person","name":"Chaves Digital"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.chavesdigital.com.ar\/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.chavesdigital.com.ar\/24940\/","name":"Brunero se reuni\u00f3 con el delegado municipal"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chaves Digital - Noticias &raquo; Feed" href="http://www.chavesdigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chaves Digital - Noticias &raquo; RSS de los comentarios" href="http://www.chavesdigital.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chaves Digital - Noticias &raquo; Brunero se reunió con el delegado municipal RSS de los comentarios" href="http://www.chavesdigital.com.ar/24940/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.chavesdigital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.0/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://www.chavesdigital.com.ar/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/6.8.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/css/theme.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='childe-style-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso-child/style.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/6.8.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.0/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubm_premium = {"impressions":{"add_url":"http:\/\/www.chavesdigital.com.ar\/wp-content\/plugins\/ubm-premium\/add-impression.php","for_rotating_banners":"enable"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/ubm-premium/scripts.js?ver=5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/www.chavesdigital.com.ar","ajax_url":"http:\/\/www.chavesdigital.com.ar\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.chavesdigital.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.chavesdigital.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.chavesdigital.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0" />
<link rel='shortlink' href='https://wp.me/p7i419-6ug' />
<link rel="alternate" type="application/json+oembed" href="http://www.chavesdigital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chavesdigital.com.ar%2F24940%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.chavesdigital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chavesdigital.com.ar%2F24940%2F&#038;format=xml" />

                 <script>
                      var cornerpeelLink = 'https://www.pampahogar.com/';
                      var cornerpeelUrlRoot = 'http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel';
                 </script>
                 <style>
 
					#cornerpeel-bg {background: top right no-repeat url(http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel/large.jpg); position: fixed; right:0px; top: 0px;width: 0px; height: 0px; z-index:100000;}
					#cornerpeel-tiny {background: top right no-repeat url(http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel/small.jpg); position: fixed; right: 0px; top:0px;width: 0px; height: 0px; z-index:100001;}
					#cornerpeel-peel {position: fixed; right:0px; top: 0px;width: 0px; height: 0px; z-index: 100002;}
					#cornerpeel-peel-cover {position: fixed; right:0px; top: 0px;width: 0px; height: 0px; z-index: 100010; cursor: pointer; background: white;}
					#cornerpeel-peel img {width: 100%; height: 100%;border: none;}
					#cornerpeel-peel-image-ie {width:100%; height:100%; background:transparent url('http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel/peel.png') no-repeat;
						 /* IE hack */
						 background:none\9; /* Targets IE only */
						 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel/peel.png', sizingMethod='http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel/scale');}
				 
                      </style>
                 
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css" id="custom-background-css">
	body.custom-background.site-layout-boxed
	, body.custom-background.site-layout-full-large #off-canvas-body-inner
	, body.custom-background.site-layout-full-medium #off-canvas-body-inner
	{ background-color: #dbdbdb; }
	</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Brunero se reunió con el delegado municipal" />
<meta property="og:url" content="http://www.chavesdigital.com.ar/24940/" />
<meta property="og:description" content="En la mañana del viernes, el Secretario General del Sindicato de Trabajadores Municipales fue recibido por Santiago Caparros, Delegado de De la Garma. Por cuestiones de agenda laboral se charló sob…" />
<meta property="article:published_time" content="2018-12-09T20:08:20+00:00" />
<meta property="article:modified_time" content="2018-12-09T20:08:20+00:00" />
<meta property="og:site_name" content="Chaves Digital - Noticias" />
<meta property="og:image" content="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Marcelo-Brunero-con-Delgado-dlg.jpeg?fit=1040%2C548" />
<meta property="og:image:width" content="1040" />
<meta property="og:image:height" content="548" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@ChavesDigital" />
<meta name="twitter:text:title" content="Brunero se reunió con el delegado municipal" />
<meta name="twitter:image" content="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Marcelo-Brunero-con-Delgado-dlg.jpeg?fit=1040%2C548&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/03/cropped-logoweb.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/03/cropped-logoweb.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/03/cropped-logoweb.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/03/cropped-logoweb.png?fit=270%2C270" />
		<style id="vw-custom-font" type="text/css">
						
					</style>
			<!-- Theme's Custom CSS -->
	<style type="text/css">
		::selection { color: white; background-color: #ff3939; }
		
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Oswald; font-weight: 700; }
		.header-font-color { color: #0e8aef; }

		.wp-caption p.wp-caption-text {
			color: #0e8aef;
			border-bottom-color: #0e8aef;
		}
		
		.body-font { font-family: Open Sans; font-weight: 600; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Oswald; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #ff3939;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #ff3939; }
		.button-primary { color: #ff3939; border-color: #ff3939; }
		.primary-border { border-color: #ff3939; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #ff1919;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #ff3939;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #ff3939; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #ff0000;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #ff0000;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #ff3939; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #ff3939; }

		.widget_vw_widget_categories a:hover { color: #ff3939; }

		/* Footer Colors */
		#footer {
			background-color: #eaeaea;
		}

		#footer .widget-title {
			color: #ff3939;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #ffffff; }

		.copyright {
			background-color: #ff3939;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
				<a href="http://html-color-codes.info" title="HTML color codes">HTML color codes</a>	</style>
	<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6{font-family:Oswald;text-transform:uppercase;font-weight:700;font-style:normal;color:#0e8aef;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6,{visibility: hidden;}body{font-family:"Open Sans";font-weight:600;font-style:normal;color:#000000;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}</style>
      <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
      <!--[if lt IE 9]>
         <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
         <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
      <![endif]-->
   </head>
   <body id="top" class="post-template-default single single-post postid-24940 single-format-standard custom-background site-layout-boxed site-enable-post-box-effects">

         <nav id="mobile-nav-wrapper"></nav>
         <div id="off-canvas-body-inner">

            <!-- Top Bar -->
            <div id="top-bar" class="top-bar">
               <div class="container">
                  <div class="row">
                     <div class="col-sm-12">
                        <div class="top-bar-right">

                           
                           <a class="site-social-icon" href="https://facebook.com" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://plus.google.com" title="Google+" target="_blank"><i class="icon-social-gplus"></i></a><a class="site-social-icon" href="https://twitter.com" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
                           <a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
                        </div>

                        <a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
                        
                        <nav id="top-nav-wrapper">
                                                </nav>
                        
                     </div>
                  </div>
               </div>
            </div>
            <!-- End Top Bar -->
            
            <!-- Main Bar -->
                        <header class="main-bar header-layout-left-logo">
               <div class="container">
                  <div class="row">
                     <div class="col-sm-12">
                        <div id="logo" class="">
                           <a href="http://www.chavesdigital.com.ar/">
                                                      
                                                                                       <img src="http://www.chavesdigital.com.ar/wp-content/uploads/2018/12/CHAVESDIGITAL-LOGO15.png" width="456" height="86" alt="Chaves Digital &#8211; Noticias" class="logo-original" />

                           
                                                      </a>

                        </div>
                     
                                                <div class="header-ads">
                           <div id="cont_64770ec9ada2941a5e5bd288bb5ce178"><script type="text/javascript" async src="https://www.tiempo.com/wid_loader/64770ec9ada2941a5e5bd288bb5ce178"></script></div>                        </div>
                                                
                     </div>
                  </div>
               </div>
            </header>
            <!-- End Main Bar -->

            <!-- Main Navigation Bar -->
            <div class="main-nav-bar header-layout-left-logo">
               <div class="container">
                  <div class="row">
                     <div class="col-sm-12">
                        <nav id="main-nav-wrapper"><ul id="menu-sample-top-menu-01" class="main-nav list-unstyled"><li id="nav-menu-item-453" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.chavesdigital.com.ar/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-477" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.chavesdigital.com.ar/locales/" class="menu-link main-menu-link"><span>Locales</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-1417" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/deportes/" class="menu-link sub-menu-link"><span>Deportes</span></a></li>
	<li id="nav-menu-item-1413" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/educativas/" class="menu-link sub-menu-link"><span>Educativas</span></a></li>
	<li id="nav-menu-item-1416" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/escritores-locales/" class="menu-link sub-menu-link"><span>Escritores Locales</span></a></li>
	<li id="nav-menu-item-1412" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/municipales/" class="menu-link sub-menu-link"><span>Municipales</span></a></li>
	<li id="nav-menu-item-1418" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/politica/" class="menu-link sub-menu-link"><span>Politica</span></a></li>
	<li id="nav-menu-item-1527" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.chavesdigital.com.ar/breves/" class="menu-link sub-menu-link"><span>Breves</span></a></li>
</ul>
</li>
<li id="nav-menu-item-1414" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/policiales/" class="menu-link main-menu-link"><span>Policiales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-24842 post-box post-box-large-thumbnail">
         <div class="post-thumbnail-wrapper">
         
                  <a href="http://www.chavesdigital.com.ar/24842/" title="Enlace de: COMO ACCIONAR ANTE POSIBLES ILICITOS DE LA MODALIDAD CUENTO DEL TIO" rel="bookmark">
                     <img width="360" height="200" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Policia-Cuento-del-TIO.jpg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Policia-Cuento-del-TIO.jpg?resize=300%2C168 300w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Policia-Cuento-del-TIO.jpg?resize=265%2C147 265w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Policia-Cuento-del-TIO.jpg?resize=360%2C200 360w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Policia-Cuento-del-TIO.jpg?zoom=2&amp;resize=360%2C200 720w" sizes="(max-width: 360px) 100vw, 360px" />         </a>

      </div>
      
   <div class="post-box-inner">
            
      <h3 class="title"><a href="http://www.chavesdigital.com.ar/24842/" title="Enlace de: COMO ACCIONAR ANTE POSIBLES ILICITOS DE LA MODALIDAD CUENTO DEL TIO" rel="bookmark">COMO ACCIONAR ANTE POSIBLES ILICITOS DE LA MODALIDAD CUENTO DEL TIO</a></h3>
      <div class="post-meta header-font">
                                    <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/24842/" class="post-date" title="Enlace de: COMO ACCIONAR ANTE POSIBLES ILICITOS DE LA MODALIDAD CUENTO DEL TIO" rel="bookmark">07/12/2018</a>
      </div>
   </div>

</article>
</li><li class="col-sm-4"><article class="post-24607 post-box post-box-large-thumbnail">
         <div class="post-thumbnail-wrapper">
         
                  <a href="http://www.chavesdigital.com.ar/24607/" title="Enlace de:  LA POLICÍA EMITE COMUNICADO CON RESPECTO A LOS RIFLES DE AIRE COMPRIMIDO" rel="bookmark">
                     <img width="360" height="200" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/11/Menores-con-Aire-comprimido.jpg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/11/Menores-con-Aire-comprimido.jpg?resize=265%2C147 265w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/11/Menores-con-Aire-comprimido.jpg?resize=360%2C200 360w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/11/Menores-con-Aire-comprimido.jpg?zoom=2&amp;resize=360%2C200 720w" sizes="(max-width: 360px) 100vw, 360px" />         </a>

      </div>
      
   <div class="post-box-inner">
            
      <h3 class="title"><a href="http://www.chavesdigital.com.ar/24607/" title="Enlace de:  LA POLICÍA EMITE COMUNICADO CON RESPECTO A LOS RIFLES DE AIRE COMPRIMIDO" rel="bookmark"> LA POLICÍA EMITE COMUNICADO CON RESPECTO A LOS RIFLES DE AIRE COMPRIMIDO</a></h3>
      <div class="post-meta header-font">
                                    <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/24607/" class="post-date" title="Enlace de:  LA POLICÍA EMITE COMUNICADO CON RESPECTO A LOS RIFLES DE AIRE COMPRIMIDO" rel="bookmark">28/11/2018</a>
      </div>
   </div>

</article>
</li><li class="col-sm-4"><article class="post-24577 post-box post-box-large-thumbnail">
         <div class="post-thumbnail-wrapper">
         
                  <a href="http://www.chavesdigital.com.ar/24577/" title="Enlace de: Nuevamente las cámaras de seguridad ayudan a esclarecer un hurto." rel="bookmark">
                     <img width="360" height="200" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/02/Policiales.jpg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/02/Policiales.jpg?resize=265%2C147 265w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/02/Policiales.jpg?resize=360%2C200 360w" sizes="(max-width: 360px) 100vw, 360px" />         </a>

      </div>
      
   <div class="post-box-inner">
            
      <h3 class="title"><a href="http://www.chavesdigital.com.ar/24577/" title="Enlace de: Nuevamente las cámaras de seguridad ayudan a esclarecer un hurto." rel="bookmark">Nuevamente las cámaras de seguridad ayudan a esclarecer un hurto.</a></h3>
      <div class="post-meta header-font">
                                    <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/24577/" class="post-date" title="Enlace de: Nuevamente las cámaras de seguridad ayudan a esclarecer un hurto." rel="bookmark">27/11/2018</a>
      </div>
   </div>

</article>
</li>					</ul>

				</div>
</li>
<li id="nav-menu-item-1415" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/regionales/" class="menu-link main-menu-link"><span>Regionales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-24866 post-box post-box-large-thumbnail">
         <div class="post-thumbnail-wrapper">
         
                  <a href="http://www.chavesdigital.com.ar/24866/" title="Enlace de: Misa en la Iglesia de San Mayol" rel="bookmark">
                     <img width="360" height="200" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Iglesia-de-San-Mayol.jpg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Iglesia-de-San-Mayol.jpg?resize=265%2C147 265w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Iglesia-de-San-Mayol.jpg?resize=360%2C200 360w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Iglesia-de-San-Mayol.jpg?zoom=2&amp;resize=360%2C200 720w" sizes="(max-width: 360px) 100vw, 360px" />         </a>

      </div>
      
   <div class="post-box-inner">
            
      <h3 class="title"><a href="http://www.chavesdigital.com.ar/24866/" title="Enlace de: Misa en la Iglesia de San Mayol" rel="bookmark">Misa en la Iglesia de San Mayol</a></h3>
      <div class="post-meta header-font">
                                    <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/24866/" class="post-date" title="Enlace de: Misa en la Iglesia de San Mayol" rel="bookmark">08/12/2018</a>
      </div>
   </div>

</article>
</li><li class="col-sm-4"><article class="post-24652 post-box post-box-large-thumbnail">
         <div class="post-thumbnail-wrapper">
         
                  <a href="http://www.chavesdigital.com.ar/24652/" title="Enlace de: Comienza la obra en la ruta 3 entre Tres Arroyos y Gonzáles Chaves" rel="bookmark">
                     <img width="360" height="200" src="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/11/Comienza-la-obra-en-la-ruta-3-entre-Tres-Arroyos-y-Gonzáles-Chaves.jpg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/11/Comienza-la-obra-en-la-ruta-3-entre-Tres-Arroyos-y-Gonzáles-Chaves.jpg?resize=265%2C147 265w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/11/Comienza-la-obra-en-la-ruta-3-entre-Tres-Arroyos-y-Gonzáles-Chaves.jpg?resize=360%2C200 360w" sizes="(max-width: 360px) 100vw, 360px" />         </a>

      </div>
      
   <div class="post-box-inner">
            
      <h3 class="title"><a href="http://www.chavesdigital.com.ar/24652/" title="Enlace de: Comienza la obra en la ruta 3 entre Tres Arroyos y Gonzáles Chaves" rel="bookmark">Comienza la obra en la ruta 3 entre Tres Arroyos y Gonzáles Chaves</a></h3>
      <div class="post-meta header-font">
                                    <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/24652/" class="post-date" title="Enlace de: Comienza la obra en la ruta 3 entre Tres Arroyos y Gonzáles Chaves" rel="bookmark">30/11/2018</a>
      </div>
   </div>

</article>
</li><li class="col-sm-4"><article class="post-24306 post-box post-box-large-thumbnail">
         <div class="post-thumbnail-wrapper">
         
                  <a href="http://www.chavesdigital.com.ar/24306/" title="Enlace de: Evento: &#8220;Raíces Hermanas&#8221;" rel="bookmark">
                     <img width="360" height="200" src="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/11/Evento-Raices-Hermanas.jpg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/11/Evento-Raices-Hermanas.jpg?resize=265%2C147 265w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/11/Evento-Raices-Hermanas.jpg?resize=360%2C200 360w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/11/Evento-Raices-Hermanas.jpg?zoom=2&amp;resize=360%2C200 720w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/11/Evento-Raices-Hermanas.jpg?zoom=3&amp;resize=360%2C200 1080w" sizes="(max-width: 360px) 100vw, 360px" />         </a>

      </div>
      
   <div class="post-box-inner">
            
      <h3 class="title"><a href="http://www.chavesdigital.com.ar/24306/" title="Enlace de: Evento: &#8220;Raíces Hermanas&#8221;" rel="bookmark">Evento: &#8220;Raíces Hermanas&#8221;</a></h3>
      <div class="post-meta header-font">
                                    <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/24306/" class="post-date" title="Enlace de: Evento: &#8220;Raíces Hermanas&#8221;" rel="bookmark">14/11/2018</a>
      </div>
   </div>

</article>
</li>					</ul>

				</div>
</li>
<li id="nav-menu-item-14341" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.chavesdigital.com.ar/chaves-digital-necrologicas/" class="menu-link main-menu-link"><span>Necrologicas.</span></a></li>
<li id="nav-menu-item-21023" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.chavesdigital.com.ar/canales-por-youtube/" class="menu-link main-menu-link"><span>Canales por YouTube</span></a></li>
</ul></nav>

                     </div>
                  </div>
               </div>
            </div>
                     
            <!-- End Main Navigation Bar -->

<div class="top-posts">
   <div class="container">
      <div class="row">
         <a href="#" class="carousel-nav-prev"></a>
         <a href="#" class="carousel-nav-next"></a>
            <div class="top-posts-inner">
                           <div class="post-box-wrapper  ">
                  <article class="post-24983 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/24983/" title="Permalink to El Sudeste coronó la temporada" rel="bookmark">El Sudeste coronó la temporada</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/24983/" class="post-date" title="Permalink to El Sudeste coronó la temporada" rel="bookmark">09/12/2018</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/24983/" title="Permalink to El Sudeste coronó la temporada" rel="bookmark">
            <img width="265" height="147" src="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/El-Sudeste-coronó-la-temporada.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/El-Sudeste-coronó-la-temporada.jpg?resize=265%2C147 265w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/El-Sudeste-coronó-la-temporada.jpg?resize=360%2C200 360w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/El-Sudeste-coronó-la-temporada.jpg?resize=750%2C420 750w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/El-Sudeste-coronó-la-temporada.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" />         </a>
      </div>

   
</article>
               </div>
                           <div class="post-box-wrapper  ">
                  <article class="post-24977 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/24977/" title="Permalink to La lluvia complicó la ilusión y Castellano es subcampeón" rel="bookmark">La lluvia complicó la ilusión y Castellano es subcampeón</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/24977/" class="post-date" title="Permalink to La lluvia complicó la ilusión y Castellano es subcampeón" rel="bookmark">09/12/2018</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/24977/" title="Permalink to La lluvia complicó la ilusión y Castellano es subcampeón" rel="bookmark">
            <img width="265" height="147" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/La-lluvia-complico-la-ilusion-y-Castellano-es-subcampeon-2.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/La-lluvia-complico-la-ilusion-y-Castellano-es-subcampeon-2.jpg?resize=265%2C147 265w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/La-lluvia-complico-la-ilusion-y-Castellano-es-subcampeon-2.jpg?resize=360%2C200 360w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/La-lluvia-complico-la-ilusion-y-Castellano-es-subcampeon-2.jpg?resize=750%2C420 750w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/La-lluvia-complico-la-ilusion-y-Castellano-es-subcampeon-2.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" />         </a>
      </div>

   
</article>
               </div>
                           <div class="post-box-wrapper  ">
                  <article class="post-24944 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/24944/" title="Permalink to Marcelo Santillán en De la Garma: “Ver tantos chicos aquí nos hace creer que un futuro diferente es posible”" rel="bookmark">Marcelo Santillán en De la Garma: “Ver tantos chicos aquí nos hace creer que un futuro diferente es posible”</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/24944/" class="post-date" title="Permalink to Marcelo Santillán en De la Garma: “Ver tantos chicos aquí nos hace creer que un futuro diferente es posible”" rel="bookmark">09/12/2018</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/24944/" title="Permalink to Marcelo Santillán en De la Garma: “Ver tantos chicos aquí nos hace creer que un futuro diferente es posible”" rel="bookmark">
            <img width="265" height="147" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Destacada-Aniversario-de-De-la-Garma-8.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Destacada-Aniversario-de-De-la-Garma-8.jpg?resize=265%2C147 265w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Destacada-Aniversario-de-De-la-Garma-8.jpg?resize=360%2C200 360w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Destacada-Aniversario-de-De-la-Garma-8.jpg?resize=750%2C420 750w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Destacada-Aniversario-de-De-la-Garma-8.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" />         </a>
      </div>

   
</article>
               </div>
                           <div class="post-box-wrapper  ">
                  <article class="post-24940 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/24940/" title="Permalink to Brunero se reunió con el delegado municipal" rel="bookmark">Brunero se reunió con el delegado municipal</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/24940/" class="post-date" title="Permalink to Brunero se reunió con el delegado municipal" rel="bookmark">09/12/2018</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/24940/" title="Permalink to Brunero se reunió con el delegado municipal" rel="bookmark">
            <img width="265" height="147" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Marcelo-Brunero-con-Delgado-dlg.jpeg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Marcelo-Brunero-con-Delgado-dlg.jpeg?resize=265%2C147 265w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Marcelo-Brunero-con-Delgado-dlg.jpeg?resize=360%2C200 360w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Marcelo-Brunero-con-Delgado-dlg.jpeg?resize=750%2C420 750w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Marcelo-Brunero-con-Delgado-dlg.jpeg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" />         </a>
      </div>

   
</article>
               </div>
                           <div class="post-box-wrapper  ">
                  <article class="post-24897 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/24897/" title="Permalink to DANZA DE BALLENAS" rel="bookmark">DANZA DE BALLENAS</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/24897/" class="post-date" title="Permalink to DANZA DE BALLENAS" rel="bookmark">09/12/2018</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/24897/" title="Permalink to DANZA DE BALLENAS" rel="bookmark">
            <img width="265" height="147" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/11/Adolfo-Gorosito.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/11/Adolfo-Gorosito.jpg?resize=265%2C147 265w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/11/Adolfo-Gorosito.jpg?resize=360%2C200 360w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/11/Adolfo-Gorosito.jpg?resize=750%2C420 750w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/11/Adolfo-Gorosito.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" />         </a>
      </div>

   
</article>
               </div>
                           <div class="post-box-wrapper  ">
                  <article class="post-24869 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/24869/" title="Permalink to El diputado Agustín Rossi visitó Gonzales Chaves" rel="bookmark">El diputado Agustín Rossi visitó Gonzales Chaves</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/24869/" class="post-date" title="Permalink to El diputado Agustín Rossi visitó Gonzales Chaves" rel="bookmark">08/12/2018</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/24869/" title="Permalink to El diputado Agustín Rossi visitó Gonzales Chaves" rel="bookmark">
            <img width="265" height="147" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Destacada-Agustin-Rossi-Visito-Gonzales-Chaves-3.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Destacada-Agustin-Rossi-Visito-Gonzales-Chaves-3.jpg?resize=265%2C147 265w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Destacada-Agustin-Rossi-Visito-Gonzales-Chaves-3.jpg?resize=360%2C200 360w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Destacada-Agustin-Rossi-Visito-Gonzales-Chaves-3.jpg?resize=750%2C420 750w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Destacada-Agustin-Rossi-Visito-Gonzales-Chaves-3.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" />         </a>
      </div>

   
</article>
               </div>
                           <div class="post-box-wrapper  ">
                  <article class="post-24866 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/24866/" title="Permalink to Misa en la Iglesia de San Mayol" rel="bookmark">Misa en la Iglesia de San Mayol</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/24866/" class="post-date" title="Permalink to Misa en la Iglesia de San Mayol" rel="bookmark">08/12/2018</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/24866/" title="Permalink to Misa en la Iglesia de San Mayol" rel="bookmark">
            <img width="265" height="147" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Iglesia-de-San-Mayol.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Iglesia-de-San-Mayol.jpg?resize=265%2C147 265w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Iglesia-de-San-Mayol.jpg?resize=360%2C200 360w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Iglesia-de-San-Mayol.jpg?resize=750%2C420 750w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Iglesia-de-San-Mayol.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" />         </a>
      </div>

   
</article>
               </div>
                           <div class="post-box-wrapper  hidden-sm">
                  <article class="post-24842 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/24842/" title="Permalink to COMO ACCIONAR ANTE POSIBLES ILICITOS DE LA MODALIDAD CUENTO DEL TIO" rel="bookmark">COMO ACCIONAR ANTE POSIBLES ILICITOS DE LA MODALIDAD CUENTO DEL TIO</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/24842/" class="post-date" title="Permalink to COMO ACCIONAR ANTE POSIBLES ILICITOS DE LA MODALIDAD CUENTO DEL TIO" rel="bookmark">07/12/2018</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/24842/" title="Permalink to COMO ACCIONAR ANTE POSIBLES ILICITOS DE LA MODALIDAD CUENTO DEL TIO" rel="bookmark">
            <img width="265" height="147" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Policia-Cuento-del-TIO.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Policia-Cuento-del-TIO.jpg?resize=300%2C168 300w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Policia-Cuento-del-TIO.jpg?resize=265%2C147 265w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Policia-Cuento-del-TIO.jpg?resize=360%2C200 360w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Policia-Cuento-del-TIO.jpg?resize=750%2C420 750w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Policia-Cuento-del-TIO.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" />         </a>
      </div>

   
</article>
               </div>
                        </div>
      </div>
   </div>
</div>

<div id="page-wrapper" class="container">
   <div class="row">
      <div id="page-content" class="col-sm-7 col-md-8">
         
                           <article id="post-24940" class="post-24940 post type-post status-publish format-standard has-post-thumbnail hentry category-de-la-garma category-interes-general">
                  <div class="tags clearfix">
                     <a class="label " href="http://www.chavesdigital.com.ar/de-la-garma/" title="Ver todas las publicaciones de: De la Garma" rel="category">De la Garma</a><a class="label " href="http://www.chavesdigital.com.ar/interes-general/" title="Ver todas las publicaciones de: Interes General" rel="category">Interes General</a>                  </div>

                  <h1 class="post-title title title-large entry-title">Brunero se reunió con el delegado municipal</h1>

                  
                  <hr class="hr-thin-bottom">

                  <div class="social-share">
   <span class="header-font">Compartir en</span>

      <a class="social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.chavesdigital.com.ar%2F24940%2F&amp;t=http://Brunero%20se%20reunió%20con%20el%20delegado%20municipal" title="Compartir con Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
   
      <a class="social-twitter" href="https://twitter.com/home?status=Brunero+se+reuni%C3%B3+con+el+delegado+municipal+http%3A%2F%2Fwww.chavesdigital.com.ar%2F24940%2F" title="Compartir con Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
   
      <a class="social-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.chavesdigital.com.ar%2F24940%2F" title="Compartir con Google+" target="_blank"><i class="icon-social-gplus"></i></a>
   
         <a class="social-pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.chavesdigital.com.ar%2F24940%2F&amp;media=https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Marcelo-Brunero-con-Delgado-dlg.jpeg?fit=1040%2C548&amp;description=http://Brunero%20se%20reunió%20con%20el%20delegado%20municipal" title="Compartir con Pinterest" target="_blank"><i class="icon-social-pinterest"></i></a>
   
   
   
   
   
   
   </div>
                  
                  <div class="post-meta header-font">
               <a class="author-name vcard author" href="http://www.chavesdigital.com.ar/author/magda1925/" title="Ver categoria de: ChavesDigital"><span class="fn">ChavesDigital</span></a>
   
   

   <span class="post-meta-separator">&mdash;</span> <a href="http://www.chavesdigital.com.ar/24940/" class="post-date updated" title="Permalink to Brunero se reunió con el delegado municipal" rel="bookmark">09/12/2018</a>


</div>
                  
                     <div class="post-thumbnail-wrapper">
      <a class="swipebox" href="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Marcelo-Brunero-con-Delgado-dlg.jpeg?fit=1040%2C548" title="Imagen de Nota: Brunero se reunió con el delegado municipal" rel="bookmark">
         <img width="1040" height="548" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Marcelo-Brunero-con-Delgado-dlg.jpeg?resize=1040%2C548" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Marcelo-Brunero-con-Delgado-dlg.jpeg?w=1040 1040w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Marcelo-Brunero-con-Delgado-dlg.jpeg?resize=300%2C158 300w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Marcelo-Brunero-con-Delgado-dlg.jpeg?resize=768%2C405 768w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Marcelo-Brunero-con-Delgado-dlg.jpeg?resize=1024%2C540 1024w" sizes="(max-width: 1040px) 100vw, 1040px" />      </a>
            
   </div>
                  
                  <div class="post-content clearfix">
                                          <a href="http://www.elebar.com.ar/?utm_source=Chaves-Digital&amp;utm_medium=banner&amp;utm_campaign=viajeselebar"><img class="size-large wp-image-24172 aligncenter" src="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/11/11-ChavesDigital-728x90.gif?resize=728%2C90" alt="" width="728" height="90" data-recalc-dims="1" /></a><p>En la mañana del viernes, el Secretario General del Sindicato de Trabajadores Municipales fue recibido por Santiago Caparros, Delegado de De la Garma. Por cuestiones de agenda laboral se charló sobre la situación de los empleados de dicha localidad y temas puntuales como la entrega de mudas de ropa, seguridad e higiene de los sectores de trabajo. Se pautó una próxima reunión de trabajo para la próxima semana.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir.:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-24940" class="share-facebook sd-button share-icon no-text" href="http://www.chavesdigital.com.ar/24940/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-24940" class="share-twitter sd-button share-icon no-text" href="http://www.chavesdigital.com.ar/24940/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Brunero%20se%20reuni%C3%B3%20con%20el%20delegado%20municipal%20http%3A%2F%2Fwww.chavesdigital.com.ar%2F24940%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.chavesdigital.com.ar/24940/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>                  </div>
                  
                  
                  
               </article>
            
            
            <div class="post-nav section-container clearfix">
         <a class="post-next" href="http://www.chavesdigital.com.ar/24944/">
      <i class="icon-entypo-right-open-big"></i>
      <h3 class="title title-small">
         <span class="super-title">Siguiente Nota</span>
         Marcelo Santillán en De la Garma: “Ver tantos chicos aquí nos hace creer que un futuro diferente es posible”      </h3>
   </a>
   
         <a class="post-previous" href="http://www.chavesdigital.com.ar/24897/">
      <i class="icon-entypo-left-open-big"></i>
      <h3 class="title title-small">
         <span class="super-title">Nota Anterior</span>
         DANZA DE BALLENAS      </h3>
   </a>
   </div>
            
            <div class="about-author section-container clearfix vcard author">
   
   <div class="about-author-info">
      <h3 class="author-name title title-medium">
         <span class="super-title">Autor:</span>
         <span class="fn">ChavesDigital</span>
      </h3>

      <div class="author-bio"></div>
      <div class="author-socials">
         
         
         
               </div>
   </div>
</div>

            <div class="post-related section-container clearfix">
   <h2 class="section-title">Articulo relacionado:</h2>
   <div class="row">
         <div class="post-box-wrapper col-sm-6 col-md-4 ">
         <article class="post-24944 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/24944/" title="Permalink to Marcelo Santillán en De la Garma: “Ver tantos chicos aquí nos hace creer que un futuro diferente es posible”" rel="bookmark">Marcelo Santillán en De la Garma: “Ver tantos chicos aquí nos hace creer que un futuro diferente es posible”</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/24944/" class="post-date" title="Permalink to Marcelo Santillán en De la Garma: “Ver tantos chicos aquí nos hace creer que un futuro diferente es posible”" rel="bookmark">09/12/2018</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/24944/" title="Permalink to Marcelo Santillán en De la Garma: “Ver tantos chicos aquí nos hace creer que un futuro diferente es posible”" rel="bookmark">
            <img width="265" height="147" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Destacada-Aniversario-de-De-la-Garma-8.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Destacada-Aniversario-de-De-la-Garma-8.jpg?resize=265%2C147 265w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Destacada-Aniversario-de-De-la-Garma-8.jpg?resize=360%2C200 360w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Destacada-Aniversario-de-De-la-Garma-8.jpg?resize=750%2C420 750w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Destacada-Aniversario-de-De-la-Garma-8.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" />         </a>
      </div>

   
</article>
      </div>
         <div class="post-box-wrapper col-sm-6 col-md-4 ">
         <article class="post-24823 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/24823/" title="Permalink to Parroquia &#8220;Nuestra Señora de Luján &#8220;" rel="bookmark">Parroquia &#8220;Nuestra Señora de Luján &#8220;</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/24823/" class="post-date" title="Permalink to Parroquia &#8220;Nuestra Señora de Luján &#8220;" rel="bookmark">07/12/2018</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/24823/" title="Permalink to Parroquia &#8220;Nuestra Señora de Luján &#8220;" rel="bookmark">
            <img width="265" height="147" src="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Iglesia-de-la-Garma-Nuestra-Señora-del-Lujan.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Iglesia-de-la-Garma-Nuestra-Señora-del-Lujan.jpg?resize=265%2C147 265w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Iglesia-de-la-Garma-Nuestra-Señora-del-Lujan.jpg?resize=360%2C200 360w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Iglesia-de-la-Garma-Nuestra-Señora-del-Lujan.jpg?resize=750%2C420 750w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/Iglesia-de-la-Garma-Nuestra-Señora-del-Lujan.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" />         </a>
      </div>

   
</article>
      </div>
         <div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
         <article class="post-24817 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/24817/" title="Permalink to De la Garma: adjudicación de terrenos para vivienda única" rel="bookmark">De la Garma: adjudicación de terrenos para vivienda única</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/24817/" class="post-date" title="Permalink to De la Garma: adjudicación de terrenos para vivienda única" rel="bookmark">07/12/2018</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/24817/" title="Permalink to De la Garma: adjudicación de terrenos para vivienda única" rel="bookmark">
            <img width="265" height="147" src="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/De-la-Garma-adjudicación-de-terrenos-para-vivienda-única-2.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/De-la-Garma-adjudicación-de-terrenos-para-vivienda-única-2.jpg?w=1280 1280w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/De-la-Garma-adjudicación-de-terrenos-para-vivienda-única-2.jpg?resize=300%2C167 300w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/De-la-Garma-adjudicación-de-terrenos-para-vivienda-única-2.jpg?resize=768%2C427 768w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/De-la-Garma-adjudicación-de-terrenos-para-vivienda-única-2.jpg?resize=1024%2C570 1024w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/De-la-Garma-adjudicación-de-terrenos-para-vivienda-única-2.jpg?resize=265%2C147 265w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/De-la-Garma-adjudicación-de-terrenos-para-vivienda-única-2.jpg?resize=360%2C200 360w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2018/12/De-la-Garma-adjudicación-de-terrenos-para-vivienda-única-2.jpg?resize=750%2C420 750w" sizes="(max-width: 265px) 100vw, 265px" />         </a>
      </div>

   
</article>
      </div>
      </div>
</div>
            
            
               </div>

      <aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
         <div class="sidebar-inner">
<div id="ubm-premium-banners-90" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div id="80" class="ubm_banner 80">
                        <a href="http://www.chavesdigital.com.ar/wp-content/plugins/ubm-premium/clicks-counter.php?banner_id=80" target="_blank" rel="dofollow">
                    	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/80-AgroSoluciones-Garcia.jpeg" width="330" height="250" alt="" />
                            </a>
                    </div>
        </div><div id="ubm-premium-banners-rotation-6" class="widget vw-sidebar-custom-Inicio2 ubm_premium_rotation_widget">            <div id="ubm-premium-banners-rotation-6" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: 330px; height: 300px;">
                            <div id="89_ubm_banner" data-banner-id="89" class="ubm_rotating_banner">
                                            <a href="http://www.chavesdigital.com.ar/wp-content/plugins/ubm-premium/clicks-counter.php?banner_id=89" target="_blank" rel="dofollow">
                                    	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/89-diagnosis2.jpg" width="330" height="300" alt="" />
                                            </a>
                                    </div>
                                <div id="88_ubm_banner" data-banner-id="88" class="ubm_rotating_banner" style="display: none">
                                            <a href="http://www.chavesdigital.com.ar/wp-content/plugins/ubm-premium/clicks-counter.php?banner_id=88" target="_blank" rel="dofollow">
                                    	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/88-diagnosis1.jpg" width="330" height="300" alt="" />
                                            </a>
                                    </div>
                            </div>
            </div><div id="ubm-premium-banners-98" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget"></div><div id="ubm-premium-banners-95" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/24-betina330x100-GIF.gif" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-72" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                        <a href="http://www.chavesdigital.com.ar/wp-content/plugins/ubm-premium/clicks-counter.php?banner_id=31" target="_self" rel="dofollow">
                    	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/31-DR450_Institucional.jpg" alt="" />
                            </a>
                    </div>
        </div><div id="ubm-premium-banners-78" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/9-Molinos_del_Sudeste.jpg" width="330" height="150" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-34" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                        <a href="http://www.chavesdigital.com.ar/wp-content/plugins/ubm-premium/clicks-counter.php?banner_id=1" target="_blank" rel="dofollow">
                    	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/1-banner LUNA.jpg" alt="" />
                            </a>
                    </div>
        </div><div id="ubm-premium-banners-50" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div id="77" class="ubm_banner 77">
                        <a href="http://www.chavesdigital.com.ar/wp-content/plugins/ubm-premium/clicks-counter.php?banner_id=77" target="_blank" rel="dofollow">
                    	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/77-pampaDiciembre.gif" width="330" height="300" alt="" />
                            </a>
                    </div>
        </div><div id="ubm-premium-banners-49" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div id="76" class="ubm_banner 76">
                        <a href="http://www.chavesdigital.com.ar/wp-content/plugins/ubm-premium/clicks-counter.php?banner_id=76" target="_blank" rel="dofollow">
                    	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/76-Fava-Navidad.jpg" width="330" height="300" alt="" />
                            </a>
                    </div>
        </div><div id="ubm-premium-banners-97" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/10-Alquiler_Tandil_gif.gif" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-48" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/7-7-seguro-330x150.jpg" width="330" height="200" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-46" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget"></div><div id="ubm-premium-banners-55" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/16-sindicato-330x100.jpg" width="330" height="100" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-59" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/13-laplaza-330x125.jpg" width="330" height="125" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-100" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/14-Martin Brea-2018.jpg" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-60" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/22-Contador_Juan_manuel_Gonzalez.jpg" alt="" />
                    </div>
        </div><div id="vw_widget_latest_category-3" class="widget vw-sidebar-custom-Inicio2 widget_vw_widget_latest_category"><h3 class="widget-title">Necrologicas.</h3><div class="post-box-list"><article class="post-24655 post-box fly-in animated-content post-box-small-thumbnail clearfix">
   
               <div class="post-thumbnail-wrapper">
            <a href="http://www.chavesdigital.com.ar/24655/" title="Permalink to Q.E.P.D. :  Don José Ramon Jam" rel="bookmark">
               <img width="80" height="80" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-2.jpg?resize=80%2C80" class="attachment-vw_square_tiny size-vw_square_tiny wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-2.jpg?resize=150%2C150 150w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-2.jpg?resize=80%2C80 80w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-2.jpg?resize=360%2C360 360w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-2.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />            </a>
         </div>
      
      <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/24655/" title="Permalink to Q.E.P.D. :  Don José Ramon Jam" rel="bookmark">Q.E.P.D. :  Don José Ramon Jam</a></h3>
      <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/24655/" class="post-date" title="Permalink to Q.E.P.D. :  Don José Ramon Jam" rel="bookmark">30/11/2018</a>
      </div>
      
      <div class="post-categories clearfix">
         <a class="label label-small" href="http://www.chavesdigital.com.ar/necrologicas/empresa-sarrini/" title="Ver todas las publicaciones de: Empresa Sarrini" rel="category">Empresa Sarrini</a><a class="label label-small" href="http://www.chavesdigital.com.ar/necrologicas/" title="Ver todas las publicaciones de: Necrologicas" rel="category">Necrologicas</a>      </div>
      
</article>
<article class="post-24624 post-box fly-in animated-content post-box-small-thumbnail clearfix">
   
               <div class="post-thumbnail-wrapper">
            <a href="http://www.chavesdigital.com.ar/24624/" title="Permalink to Q.E.P.D. :  Doña Nora Mónica Alfonsín" rel="bookmark">
               <img width="80" height="80" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-4.jpg?resize=80%2C80" class="attachment-vw_square_tiny size-vw_square_tiny wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-4.jpg?resize=150%2C150 150w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-4.jpg?resize=80%2C80 80w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-4.jpg?resize=360%2C360 360w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-4.jpg?resize=750%2C750 750w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologicas-4.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />            </a>
         </div>
      
      <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/24624/" title="Permalink to Q.E.P.D. :  Doña Nora Mónica Alfonsín" rel="bookmark">Q.E.P.D. :  Doña Nora Mónica Alfonsín</a></h3>
      <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/24624/" class="post-date" title="Permalink to Q.E.P.D. :  Doña Nora Mónica Alfonsín" rel="bookmark">29/11/2018</a>
      </div>
      
      <div class="post-categories clearfix">
         <a class="label label-small" href="http://www.chavesdigital.com.ar/necrologicas/empresa-sarrini/" title="Ver todas las publicaciones de: Empresa Sarrini" rel="category">Empresa Sarrini</a><a class="label label-small" href="http://www.chavesdigital.com.ar/necrologicas/" title="Ver todas las publicaciones de: Necrologicas" rel="category">Necrologicas</a>      </div>
      
</article>
<article class="post-24536 post-box fly-in animated-content post-box-small-thumbnail clearfix">
   
               <div class="post-thumbnail-wrapper">
            <a href="http://www.chavesdigital.com.ar/24536/" title="Permalink to Q.E.P.D. Doña: Rosa Casino de Vandone" rel="bookmark">
               <img width="80" height="80" src="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologica-5.jpg?resize=80%2C80" class="attachment-vw_square_tiny size-vw_square_tiny wp-post-image" alt="" srcset="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologica-5.jpg?resize=150%2C150 150w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologica-5.jpg?resize=80%2C80 80w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/12/Necrologica-5.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />            </a>
         </div>
      
      <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/24536/" title="Permalink to Q.E.P.D. Doña: Rosa Casino de Vandone" rel="bookmark">Q.E.P.D. Doña: Rosa Casino de Vandone</a></h3>
      <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/24536/" class="post-date" title="Permalink to Q.E.P.D. Doña: Rosa Casino de Vandone" rel="bookmark">26/11/2018</a>
      </div>
      
      <div class="post-categories clearfix">
         <a class="label label-small" href="http://www.chavesdigital.com.ar/necrologicas/empressa-masson/" title="Ver todas las publicaciones de: Empressa Masson" rel="category">Empressa Masson</a><a class="label label-small" href="http://www.chavesdigital.com.ar/necrologicas/" title="Ver todas las publicaciones de: Necrologicas" rel="category">Necrologicas</a>      </div>
      
</article>
</div></div><div id="ubm-premium-banners-61" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/5-Estudio_Giancaterino.jpg" width="330" height="150" alt="" />
                    </div>
        </div><div id="vw_widget_custom_banner-7" class="widget vw-sidebar-custom-Inicio2 widget_vw_widget_custom_banner">			<div class="banner" style="background-image: url( http://www.chavesdigital.com/pautas/banner/agrored.jpg )">
				<div class="banner-inner">
					<h6 class="banner-supertitle">Servicio de Internet</h6>					<h3 class="banner-title">INTER ONDA es Agrored</h3>					<div class="banner-subtitle">Adolfo Gonzales Chaves</div>									</div>
			</div>
		</div><div id="custom_html-2" class="widget_text widget vw-sidebar-custom-Inicio2 widget_custom_html"><div class="textwidget custom-html-widget">
<iframe border="0" width="330" height="395" src="https://www.jugandoonline.com/entusitio/mod_jol.asp" frameborder="no" scrolling="no"></iframe></div></div><div id="ubm-premium-banners-88" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/6-asoprocha-330x200.jpg" width="330" height="200" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-89" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/28-palavecino.jpg" alt="" />
                    </div>
        </div></div>      </aside>
   </div>
</div>

            <footer id="footer">
            
               <div class="copyright">
                  <div class="container">
                     <div class="row">
                        <div class="col-sm-6 copyright-left">Copyright &copy;, Chavesdigtal.com.ar 2003 - 2018   </div>
                        <div class="col-sm-6 copyright-right">
                           <a class="back-to-top" href="#top">&uarr; Back to top</a>
                        </div>
                     </div>
                  </div>
               </div>
            </footer>

         </div> <!-- Off canvas body inner -->
      
      
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.chavesdigital.com.ar\/24940\/":24940};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/24940/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="http://www.chavesdigital.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/c/5.0/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201850'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"1","ajax_mode":"1","ajax_url":"http:\/\/www.chavesdigital.com.ar\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.chavesdigital.com.ar\/?spu_action=spu_load","pid":"24940","is_front_page":"","is_category":"","site_url":"http:\/\/www.chavesdigital.com.ar","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0/wp-includes/js/jquery/ui/effect-fade.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/presso-shortcodes/js/presso-shortcodes.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/js/asset.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel/code.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: true,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<script type='text/javascript' src='https://stats.wp.com/e-201850.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'107739703',post:'24940',tz:'-3',srv:'www.chavesdigital.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '107739703', '24940' ]);
</script>
   </body>
</html>
