<!DOCTYPE html>
<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#">

   <head>
      <meta charset="UTF-8">
      <title>FRASES DE “JAVIER COSTA” - Chaves Digital</title>
      
      <!-- Default Meta Tags -->
      <link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="El Primer Portal de Noticias de Adolfo Gonzales Chaves">
<link rel="shortcut icon" href="https://www.chavesdigital.com.ar/wp-content/uploads/2017/01/16x16-logo.png">      
<link rel="apple-touch-icon" href="https://www.chavesdigital.com.ar/wp-content/uploads/2017/01/kigi-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.chavesdigital.com.ar/wp-content/uploads/2017/01/114x114logo.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.chavesdigital.com.ar/wp-content/uploads/2017/01/72x72logo.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.chavesdigital.com.ar/wp-content/uploads/2016/04/favicon144x144.jpg">
<link rel="pingback" href="http://www.chavesdigital.com.ar/xmlrpc.php" />

      <!-- Facebook integration -->
  

<meta property="og:site_name" content="Chaves Digital">

<meta property="og:url" content="http://www.chavesdigital.com.ar/frases-javier-costa/"/>  
<meta property="og:type" content="article" />
<meta property="og:title" content="FRASES DE “JAVIER COSTA”" />  
<meta property="og:description" content="(Adolfo R. Gorosito, 2017) – Entre los proyectos que de tanto en tanto repaso y “retoco” en atención a alguna probable edición, está el que ...">
	<meta property="og:image" content="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/01/Adolfo-Gorosito.jpg?fit=960%2C720" />



      <!-- css + javascript -->
                              <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Trocchi:400', 'Hanuman:400,700&amp;subset=latin,khmer']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="dBw5CvburAxi537Rp9qi5uG2174Vb6JwHwIRwPSLIK8" />
<meta name="msvalidate.01" content="12C1203B5086AECE94EB3A3D9830B2E" />
<meta name="p:domain_verify" content="f100679e6048d45e4a0b0b92dce1efce" />

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.chavesdigital.com.ar/frases-javier-costa/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FRASES DE “JAVIER COSTA” - Chaves Digital" />
<meta property="og:description" content="(Adolfo R. Gorosito, 2017) – Entre los proyectos que de tanto en tanto repaso y “retoco” en atención a alguna probable edición, está el que ..." />
<meta property="og:url" content="http://www.chavesdigital.com.ar/frases-javier-costa/" />
<meta property="og:site_name" content="Chaves Digital" />
<meta property="article:publisher" content="https://www.facebook.com/chavesdigitalnoticias/" />
<meta property="article:section" content="Escritores Locales" />
<meta property="article:published_time" content="2017-10-29T06:58:39-03:00" />
<meta property="article:modified_time" content="2017-10-28T12:00:15-03:00" />
<meta property="og:updated_time" content="2017-10-28T12:00:15-03:00" />
<meta property="og:image" content="http://www.chavesdigital.com.ar/wp-content/uploads/2016/01/Adolfo-Gorosito.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="(Adolfo R. Gorosito, 2017) – Entre los proyectos que de tanto en tanto repaso y “retoco” en atención a alguna probable edición, está el que ..." />
<meta name="twitter:title" content="FRASES DE “JAVIER COSTA” - Chaves Digital" />
<meta name="twitter:site" content="@chavesdigital" />
<meta name="twitter:image" content="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/01/Adolfo-Gorosito.jpg?fit=960%2C720" />
<meta name="twitter:creator" content="@chavesdigital" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.chavesdigital.com.ar\/","name":"Chaves Digital","alternateName":"La primera web de Noticias de Adolfo Gonzales Chaves","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.chavesdigital.com.ar\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"http:\/\/www.chavesdigital.com.ar\/frases-javier-costa\/","sameAs":["https:\/\/www.facebook.com\/chavesdigitalnoticias\/","https:\/\/twitter.com\/chavesdigital"],"@id":"#person","name":"Chaves Digital"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chaves Digital &raquo; Feed" href="http://www.chavesdigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chaves Digital &raquo; RSS de los comentarios" href="http://www.chavesdigital.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chaves Digital &raquo; FRASES DE “JAVIER COSTA” RSS de los comentarios" href="http://www.chavesdigital.com.ar/frases-javier-costa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.chavesdigital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bar_style-css'  href='http://www.chavesdigital.com.ar/wp-content/plugins/banner-ads-rotator/css/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://www.chavesdigital.com.ar/wp-admin/css/color-picker.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ParaAdmin-css'  href='http://www.chavesdigital.com.ar/wp-content/plugins/banner-ads-rotator/ParaAdmin/css/ParaAdmin.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ParaDashboard-css'  href='http://www.chavesdigital.com.ar/wp-content/plugins/banner-ads-rotator/ParaAdmin/css/ParaDashboard.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://www.chavesdigital.com.ar/wp-content/plugins/popups/public/assets/css/public.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/css/theme.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='childe-style-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso-child/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.chavesdigital.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bar_ajax = {"bar_ajaxurl":"https:\/\/www.chavesdigital.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/banner-ads-rotator/js/scripts.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/banner-ads-rotator/ParaAdmin/js/ParaAdmin.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubm_premium = {"impressions":{"add_url":"http:\/\/www.chavesdigital.com.ar\/wp-content\/plugins\/ubm-premium\/add-impression.php","for_rotating_banners":"enable"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/ubm-premium/scripts.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/www.chavesdigital.com.ar","ajax_url":"https:\/\/www.chavesdigital.com.ar\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.chavesdigital.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chavesdigital.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.chavesdigital.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://wp.me/p7i419-3BO' />
<link rel="alternate" type="application/json+oembed" href="http://www.chavesdigital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chavesdigital.com.ar%2Ffrases-javier-costa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.chavesdigital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chavesdigital.com.ar%2Ffrases-javier-costa%2F&#038;format=xml" />

                 <script>
                      var cornerpeelLink = 'https://www.pampahogar.com/';
                      var cornerpeelUrlRoot = 'http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel';
                 </script>
                 <style>
 
					#cornerpeel-bg {background: top right no-repeat url(http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel/large.jpg); position: fixed; right:0px; top: 0px;width: 0px; height: 0px; z-index:100000;}
					#cornerpeel-tiny {background: top right no-repeat url(http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel/small.jpg); position: fixed; right: 0px; top:0px;width: 0px; height: 0px; z-index:100001;}
					#cornerpeel-peel {position: fixed; right:0px; top: 0px;width: 0px; height: 0px; z-index: 100002;}
					#cornerpeel-peel-cover {position: fixed; right:0px; top: 0px;width: 0px; height: 0px; z-index: 100010; cursor: pointer; background: white;}
					#cornerpeel-peel img {width: 100%; height: 100%;border: none;}
					#cornerpeel-peel-image-ie {width:100%; height:100%; background:transparent url('http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel/peel.png') no-repeat;
						 /* IE hack */
						 background:none\9; /* Targets IE only */
						 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel/peel.png', sizingMethod='http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel/scale');}
				 
                      </style>
                 
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css" id="custom-background-css">
	body.custom-background.site-layout-boxed
	, body.custom-background.site-layout-full-large #off-canvas-body-inner
	, body.custom-background.site-layout-full-medium #off-canvas-body-inner
	{ background-color: #ffe3bb; }
	</style>
			<style id="vw-custom-font" type="text/css">
						
					</style>
			<!-- Theme's Custom CSS -->
	<style type="text/css">
		::selection { color: white; background-color: #ff9900; }
		
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Trocchi; font-weight: 400; }
		.header-font-color { color: #ff6600; }

		.wp-caption p.wp-caption-text {
			color: #ff6600;
			border-bottom-color: #ff6600;
		}
		
		.body-font { font-family: Hanuman; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Trocchi; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #ff9900;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #ff9900; }
		.button-primary { color: #ff9900; border-color: #ff9900; }
		.primary-border { border-color: #ff9900; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #ff6600;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #ff9900;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #ff9900; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #ff6600;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #ff9900;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #ff9900; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #ff9900; }

		.widget_vw_widget_categories a:hover { color: #ff9900; }

		/* Footer Colors */
		#footer {
			background-color: #000000;
		}

		#footer .widget-title {
			color: #ff9900;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
	<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6{font-family:Trocchi;text-transform:capitalize;font-weight:400;font-style:normal;color:#ff6600;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6,{visibility: hidden;}body{font-family:Hanuman;font-weight:400;font-style:normal;color:#666666;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}</style>
      <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
      <!--[if lt IE 9]>
         <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
         <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
      <![endif]-->
   </head>
   <body id="top" class="post-template-default single single-post postid-13876 single-format-standard custom-background site-layout-boxed site-enable-post-box-effects">

         <nav id="mobile-nav-wrapper"></nav>
         <div id="off-canvas-body-inner">

            <!-- Top Bar -->
            <div id="top-bar" class="top-bar">
               <div class="container">
                  <div class="row">
                     <div class="col-sm-12">
                        <div class="top-bar-right">

                           
                           <a class="site-social-icon" href="https://www.facebook.com/chavesdigitalnoticias" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
                           <a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
                        </div>

                        <a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
                        
                        <nav id="top-nav-wrapper">
                                                </nav>
                        
                     </div>
                  </div>
               </div>
            </div>
            <!-- End Top Bar -->
            
            <!-- Main Bar -->
                        <header class="main-bar header-layout-left-logo">
               <div class="container">
                  <div class="row">
                     <div class="col-sm-12">
                        <div id="logo" class="">
                           <a href="http://www.chavesdigital.com.ar/">
                                                      
                                                         <h1 id="site-title" class="title title-large">Chaves Digital</h1>
                                                      
                                                         <h2 id="site-tagline" class="subtitle">El Primer Portal de Noticias de Adolfo Gonzales Chaves</h2>
                                                      </a>
                        </div>
                     
                                                <div class="header-ads">
                           <div id="cont_6620590ad9e781243af4092b8a59d0ed"><span id="h_6620590ad9e781243af4092b8a59d0ed">Pron&oacute;stico <a id="a_6620590ad9e781243af4092b8a59d0ed" href="http://www.meteored.com.ar/tiempo-en_Adolfo+Gonzales+Chaves-America+Sur-Argentina-Provincia+de+Buenos+Aires--1-13610.html" target="_blank" style="color:#00ABEB;font-family:2;font-size: 13px; text-decoration: none;">Adolfo Gonzales Chaves</a></span><script type="text/javascript" src="https://www.meteored.com.ar/wid_loader/6620590ad9e781243af4092b8a59d0ed"></script></div>                        </div>
                                                
                     </div>
                  </div>
               </div>
            </header>
            <!-- End Main Bar -->

            <!-- Main Navigation Bar -->
            <div class="main-nav-bar header-layout-left-logo">
               <div class="container">
                  <div class="row">
                     <div class="col-sm-12">
                        <nav id="main-nav-wrapper"><ul id="menu-sample-top-menu" class="main-nav list-unstyled"><li id="nav-menu-item-453" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.chavesdigital.com.ar/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-477" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.chavesdigital.com.ar/locales/" class="menu-link main-menu-link"><span>Locales</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-1417" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/deportes/" class="menu-link sub-menu-link"><span>Deportes</span></a></li>
	<li id="nav-menu-item-1413" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/educativas/" class="menu-link sub-menu-link"><span>Educativas</span></a></li>
	<li id="nav-menu-item-1416" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.chavesdigital.com.ar/escritores-locales/" class="menu-link sub-menu-link"><span>Escritores Locales</span></a></li>
	<li id="nav-menu-item-1412" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/municipales/" class="menu-link sub-menu-link"><span>Municipales</span></a></li>
	<li id="nav-menu-item-1414" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/policiales/" class="menu-link sub-menu-link"><span>Policiales</span></a></li>
	<li id="nav-menu-item-1418" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/politica/" class="menu-link sub-menu-link"><span>Politica</span></a></li>
</ul>
</li>
<li id="nav-menu-item-1415" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/regionales/" class="menu-link main-menu-link"><span>Regionales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-13158 post-box post-box-large-thumbnail">
         <div class="post-thumbnail-wrapper">
         
                  <a href="http://www.chavesdigital.com.ar/senado-la-secretaria-general-se-suman-al-tratamiento-residuos-electronicos/" title="Enlace de: EL SENADO Y LA SECRETARÍA GENERAL SE SUMAN AL TRATAMIENTO DE RESIDUOS ELECTRÓNICOS" rel="bookmark">
                     <img width="360" height="200" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/RAEE-Ferrari-Salvador-Perechodnik.jpeg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/RAEE-Ferrari-Salvador-Perechodnik.jpeg?resize=265%2C147 265w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/RAEE-Ferrari-Salvador-Perechodnik.jpeg?resize=360%2C200 360w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/RAEE-Ferrari-Salvador-Perechodnik.jpeg?zoom=2&amp;resize=360%2C200 720w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/RAEE-Ferrari-Salvador-Perechodnik.jpeg?zoom=3&amp;resize=360%2C200 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="13159" data-permalink="http://www.chavesdigital.com.ar/senado-la-secretaria-general-se-suman-al-tratamiento-residuos-electronicos/raee-ferrari-salvador-perechodnik/" data-orig-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/RAEE-Ferrari-Salvador-Perechodnik.jpeg?fit=1181%2C787" data-orig-size="1181,787" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RAEE (Ferrari, Salvador, Perechodnik)" data-image-description="" data-medium-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/RAEE-Ferrari-Salvador-Perechodnik.jpeg?fit=300%2C200" data-large-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/RAEE-Ferrari-Salvador-Perechodnik.jpeg?fit=1024%2C682" />         </a>

      </div>
      
   <div class="post-box-inner">
            
      <h3 class="title"><a href="http://www.chavesdigital.com.ar/senado-la-secretaria-general-se-suman-al-tratamiento-residuos-electronicos/" title="Enlace de: EL SENADO Y LA SECRETARÍA GENERAL SE SUMAN AL TRATAMIENTO DE RESIDUOS ELECTRÓNICOS" rel="bookmark">EL SENADO Y LA SECRETARÍA GENERAL SE SUMAN AL TRATAMIENTO DE RESIDUOS ELECTRÓNICOS</a></h3>
      <div class="post-meta header-font">
                                    <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/senado-la-secretaria-general-se-suman-al-tratamiento-residuos-electronicos/" class="post-date" title="Enlace de: EL SENADO Y LA SECRETARÍA GENERAL SE SUMAN AL TRATAMIENTO DE RESIDUOS ELECTRÓNICOS" rel="bookmark">04/10/2017</a>
      </div>
   </div>

</article>
</li><li class="col-sm-4"><article class="post-12899 post-box post-box-large-thumbnail">
         <div class="post-thumbnail-wrapper">
         
                  <a href="http://www.chavesdigital.com.ar/provincia-wi-fi-se-expande-conurbano/" title="Enlace de: Provincia Wi Fi se expande en el Conurbano" rel="bookmark">
                     <img width="360" height="200" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/09/Pcia-Wifi.jpg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/09/Pcia-Wifi.jpg?resize=265%2C147 265w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/09/Pcia-Wifi.jpg?resize=360%2C200 360w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/09/Pcia-Wifi.jpg?zoom=2&amp;resize=360%2C200 720w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/09/Pcia-Wifi.jpg?zoom=3&amp;resize=360%2C200 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="12900" data-permalink="http://www.chavesdigital.com.ar/provincia-wi-fi-se-expande-conurbano/pcia-wifi/" data-orig-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/09/Pcia-Wifi.jpg?fit=3802%2C2531" data-orig-size="3802,2531" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Pablo Elias\/cel.1562431981&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506418748&quot;,&quot;copyright&quot;:&quot;Pablo Elias\/pabloeliasfotos@gmail.com&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pcia Wifi" data-image-description="" data-medium-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/09/Pcia-Wifi.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/09/Pcia-Wifi.jpg?fit=1024%2C682" />         </a>

      </div>
      
   <div class="post-box-inner">
            
      <h3 class="title"><a href="http://www.chavesdigital.com.ar/provincia-wi-fi-se-expande-conurbano/" title="Enlace de: Provincia Wi Fi se expande en el Conurbano" rel="bookmark">Provincia Wi Fi se expande en el Conurbano</a></h3>
      <div class="post-meta header-font">
                                    <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/provincia-wi-fi-se-expande-conurbano/" class="post-date" title="Enlace de: Provincia Wi Fi se expande en el Conurbano" rel="bookmark">26/09/2017</a>
      </div>
   </div>

</article>
</li><li class="col-sm-4"><article class="post-12471 post-box post-box-large-thumbnail">
         <div class="post-thumbnail-wrapper">
         
                  <a href="http://www.chavesdigital.com.ar/salud-capacito-zika-dengue-chikungunya-tecnicos-12-municipios/" title="Enlace de: SALUD CAPACITÓ EN ZIKA, DENGUE Y CHIKUNGUNYA A TÉCNICOS DE 12 MUNICIPIOS" rel="bookmark">
                     <img width="360" height="200" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/09/capacitación-dengue3.jpg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/09/capacitación-dengue3.jpg?resize=265%2C147 265w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/09/capacitación-dengue3.jpg?resize=360%2C200 360w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/09/capacitación-dengue3.jpg?zoom=2&amp;resize=360%2C200 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="12472" data-permalink="http://www.chavesdigital.com.ar/salud-capacito-zika-dengue-chikungunya-tecnicos-12-municipios/capacitacion-dengue3/" data-orig-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/09/capacitación-dengue3.jpg?fit=800%2C530" data-orig-size="800,530" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1504759126&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="capacitación dengue3" data-image-description="" data-medium-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/09/capacitación-dengue3.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/09/capacitación-dengue3.jpg?fit=800%2C530" />         </a>

      </div>
      
   <div class="post-box-inner">
            
      <h3 class="title"><a href="http://www.chavesdigital.com.ar/salud-capacito-zika-dengue-chikungunya-tecnicos-12-municipios/" title="Enlace de: SALUD CAPACITÓ EN ZIKA, DENGUE Y CHIKUNGUNYA A TÉCNICOS DE 12 MUNICIPIOS" rel="bookmark">SALUD CAPACITÓ EN ZIKA, DENGUE Y CHIKUNGUNYA A TÉCNICOS DE 12 MUNICIPIOS</a></h3>
      <div class="post-meta header-font">
                                    <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/salud-capacito-zika-dengue-chikungunya-tecnicos-12-municipios/" class="post-date" title="Enlace de: SALUD CAPACITÓ EN ZIKA, DENGUE Y CHIKUNGUNYA A TÉCNICOS DE 12 MUNICIPIOS" rel="bookmark">07/09/2017</a>
      </div>
   </div>

</article>
</li>					</ul>

				</div>
</li>
<li id="nav-menu-item-1527" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.chavesdigital.com.ar/breves/" class="menu-link main-menu-link"><span>Breves</span></a></li>
<li id="nav-menu-item-1610" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/necrologicas/" class="menu-link main-menu-link"><span>Necrologicas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-13874 post-box post-box-large-thumbnail">
      
   <div class="post-box-inner">
            
      <h3 class="title"><a href="http://www.chavesdigital.com.ar/oscar-anibal-leiva/" title="Enlace de: Oscar Anibal Leiva" rel="bookmark">Oscar Anibal Leiva</a></h3>
      <div class="post-meta header-font">
                                    <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/oscar-anibal-leiva/" class="post-date" title="Enlace de: Oscar Anibal Leiva" rel="bookmark">28/10/2017</a>
      </div>
   </div>

</article>
</li><li class="col-sm-4"><article class="post-13823 post-box post-box-large-thumbnail">
      
   <div class="post-box-inner">
            
      <h3 class="title"><a href="http://www.chavesdigital.com.ar/silvia-alejandra-macias/" title="Enlace de: Silvia Alejandra Macias" rel="bookmark">Silvia Alejandra Macias</a></h3>
      <div class="post-meta header-font">
                                    <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/silvia-alejandra-macias/" class="post-date" title="Enlace de: Silvia Alejandra Macias" rel="bookmark">26/10/2017</a>
      </div>
   </div>

</article>
</li><li class="col-sm-4"><article class="post-13821 post-box post-box-large-thumbnail">
      
   <div class="post-box-inner">
            
      <h3 class="title"><a href="http://www.chavesdigital.com.ar/elba-ethel-bustos/" title="Enlace de: Elba Ethel Bustos" rel="bookmark">Elba Ethel Bustos</a></h3>
      <div class="post-meta header-font">
                                    <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/elba-ethel-bustos/" class="post-date" title="Enlace de: Elba Ethel Bustos" rel="bookmark">26/10/2017</a>
      </div>
   </div>

</article>
</li>					</ul>

				</div>
</li>
</ul></nav>

                     </div>
                  </div>
               </div>
            </div>
            <div class="ubm_banner"><img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/68-legislativas-2017.jpg" alt=""></div>         
            <!-- End Main Navigation Bar -->

<div class="top-posts">
   <div class="container">
      <div class="row">
         <a href="#" class="carousel-nav-prev"></a>
         <a href="#" class="carousel-nav-next"></a>
            <div class="top-posts-inner">
                           <div class="post-box-wrapper  ">
                  <article class="post-13876 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/frases-javier-costa/" title="Permalink to FRASES DE “JAVIER COSTA”" rel="bookmark">FRASES DE “JAVIER COSTA”</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/frases-javier-costa/" class="post-date" title="Permalink to FRASES DE “JAVIER COSTA”" rel="bookmark">29/10/2017</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/frases-javier-costa/" title="Permalink to FRASES DE “JAVIER COSTA”" rel="bookmark">
            <img width="265" height="147" src="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/01/Adolfo-Gorosito.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/01/Adolfo-Gorosito.jpg?resize=265%2C147 265w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/01/Adolfo-Gorosito.jpg?resize=360%2C200 360w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/01/Adolfo-Gorosito.jpg?resize=750%2C420 750w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/01/Adolfo-Gorosito.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="700" data-permalink="http://www.chavesdigital.com.ar/693/adolfo-gorosito/" data-orig-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/01/Adolfo-Gorosito.jpg?fit=960%2C720" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Adolfo Gorosito" data-image-description="" data-medium-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/01/Adolfo-Gorosito.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/01/Adolfo-Gorosito.jpg?fit=960%2C720" />         </a>
      </div>

   
</article>
               </div>
                           <div class="post-box-wrapper  ">
                  <article class="post-13874 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/oscar-anibal-leiva/" title="Permalink to Oscar Anibal Leiva" rel="bookmark">Oscar Anibal Leiva</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/oscar-anibal-leiva/" class="post-date" title="Permalink to Oscar Anibal Leiva" rel="bookmark">28/10/2017</a>
   </div>
   
</article>
               </div>
                           <div class="post-box-wrapper  ">
                  <article class="post-13867 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/reclamo-primera-instancia-ingreso-la-docencia-2017-2018/" title="Permalink to RECLAMO EN PRIMERA INSTANCIA &#8211; INGRESO A LA DOCENCIA 2017 &#8211; 2018" rel="bookmark">RECLAMO EN PRIMERA INSTANCIA &#8211; INGRESO A LA DOCENCIA 2017 &#8211; 2018</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/reclamo-primera-instancia-ingreso-la-docencia-2017-2018/" class="post-date" title="Permalink to RECLAMO EN PRIMERA INSTANCIA &#8211; INGRESO A LA DOCENCIA 2017 &#8211; 2018" rel="bookmark">27/10/2017</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/reclamo-primera-instancia-ingreso-la-docencia-2017-2018/" title="Permalink to RECLAMO EN PRIMERA INSTANCIA &#8211; INGRESO A LA DOCENCIA 2017 &#8211; 2018" rel="bookmark">
            <img width="265" height="147" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/02/secretaria-de-asuntos-docentes.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/02/secretaria-de-asuntos-docentes.jpg?resize=265%2C147 265w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/02/secretaria-de-asuntos-docentes.jpg?resize=360%2C200 360w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/02/secretaria-de-asuntos-docentes.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="579" data-permalink="http://www.chavesdigital.com.ar/cobertura-de-asignaturas-instituto-superior-de-formacion-docente-y-tecnica-no-68/secretaria-de-asuntos-docentes/" data-orig-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/02/secretaria-de-asuntos-docentes.jpg?fit=640%2C480" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Secretaria de Asuntos Docentes" data-image-description="" data-medium-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/02/secretaria-de-asuntos-docentes.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/02/secretaria-de-asuntos-docentes.jpg?fit=640%2C480" />         </a>
      </div>

   
</article>
               </div>
                           <div class="post-box-wrapper  ">
                  <article class="post-13840 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/se-incendio-fiat-palio-estacionado/" title="Permalink to Se incendio Fiat Palio estacionado" rel="bookmark">Se incendio Fiat Palio estacionado</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/se-incendio-fiat-palio-estacionado/" class="post-date" title="Permalink to Se incendio Fiat Palio estacionado" rel="bookmark">27/10/2017</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/se-incendio-fiat-palio-estacionado/" title="Permalink to Se incendio Fiat Palio estacionado" rel="bookmark">
            <img width="265" height="147" src="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/Incendio-Fiat-Palio-8.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/Incendio-Fiat-Palio-8.jpg?resize=265%2C147 265w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/Incendio-Fiat-Palio-8.jpg?resize=360%2C200 360w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/Incendio-Fiat-Palio-8.jpg?resize=750%2C420 750w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/Incendio-Fiat-Palio-8.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="13848" data-permalink="http://www.chavesdigital.com.ar/se-incendio-fiat-palio-estacionado/incendio-fiat-palio-8/" data-orig-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/Incendio-Fiat-Palio-8.jpg?fit=1600%2C1071" data-orig-size="1600,1071" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D80&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1509108771&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;58&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Incendio Fiat Palio (8)" data-image-description="" data-medium-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/Incendio-Fiat-Palio-8.jpg?fit=300%2C201" data-large-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/Incendio-Fiat-Palio-8.jpg?fit=1024%2C685" />         </a>
      </div>

   
</article>
               </div>
                           <div class="post-box-wrapper  ">
                  <article class="post-13864 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/llego-26-nueve-meses-aquel-dia/" title="Permalink to Llegó otro 26 nueve meses de aquel día." rel="bookmark">Llegó otro 26 nueve meses de aquel día.</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/llego-26-nueve-meses-aquel-dia/" class="post-date" title="Permalink to Llegó otro 26 nueve meses de aquel día." rel="bookmark">27/10/2017</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/llego-26-nueve-meses-aquel-dia/" title="Permalink to Llegó otro 26 nueve meses de aquel día." rel="bookmark">
            <img width="265" height="147" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/Lobos-Bombero.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/Lobos-Bombero.jpg?resize=265%2C147 265w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/Lobos-Bombero.jpg?resize=360%2C200 360w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="13866" data-permalink="http://www.chavesdigital.com.ar/llego-26-nueve-meses-aquel-dia/lobos-bombero/" data-orig-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/Lobos-Bombero.jpg?fit=400%2C258" data-orig-size="400,258" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lobos Bombero" data-image-description="" data-medium-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/Lobos-Bombero.jpg?fit=300%2C194" data-large-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/Lobos-Bombero.jpg?fit=400%2C258" />         </a>
      </div>

   
</article>
               </div>
                           <div class="post-box-wrapper  ">
                  <article class="post-13859 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/apac-suspendido-tandil/" title="Permalink to APAC suspendido en Tandil" rel="bookmark">APAC suspendido en Tandil</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/apac-suspendido-tandil/" class="post-date" title="Permalink to APAC suspendido en Tandil" rel="bookmark">27/10/2017</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/apac-suspendido-tandil/" title="Permalink to APAC suspendido en Tandil" rel="bookmark">
            <img width="265" height="147" src="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/APAC-suspendido-en-Tandil-2.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/APAC-suspendido-en-Tandil-2.jpg?resize=265%2C147 265w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/APAC-suspendido-en-Tandil-2.jpg?resize=360%2C200 360w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/APAC-suspendido-en-Tandil-2.jpg?resize=750%2C420 750w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/APAC-suspendido-en-Tandil-2.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="13861" data-permalink="http://www.chavesdigital.com.ar/apac-suspendido-tandil/apac-suspendido-en-tandil-2/" data-orig-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/APAC-suspendido-en-Tandil-2.jpg?fit=1600%2C1200" data-orig-size="1600,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX S225&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1508943304&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.3&quot;,&quot;iso&quot;:&quot;113&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="APAC suspendido en Tandil (2)" data-image-description="" data-medium-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/APAC-suspendido-en-Tandil-2.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/APAC-suspendido-en-Tandil-2.jpg?fit=1024%2C768" />         </a>
      </div>

   
</article>
               </div>
                           <div class="post-box-wrapper  ">
                  <article class="post-13857 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/hoy-homenaje-julio-gachetegui-centro-cultural/" title="Permalink to Hoy: Homenaje a Julio Gachetegui en el Centro Cultural" rel="bookmark">Hoy: Homenaje a Julio Gachetegui en el Centro Cultural</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/hoy-homenaje-julio-gachetegui-centro-cultural/" class="post-date" title="Permalink to Hoy: Homenaje a Julio Gachetegui en el Centro Cultural" rel="bookmark">27/10/2017</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/hoy-homenaje-julio-gachetegui-centro-cultural/" title="Permalink to Hoy: Homenaje a Julio Gachetegui en el Centro Cultural" rel="bookmark">
            <img width="265" height="147" src="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/Muestra-homenaje-a.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/Muestra-homenaje-a.jpg?resize=265%2C147 265w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/Muestra-homenaje-a.jpg?resize=360%2C200 360w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/Muestra-homenaje-a.jpg?resize=750%2C420 750w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/Muestra-homenaje-a.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="13652" data-permalink="http://www.chavesdigital.com.ar/muestra-homenaje-centro-cultural/muestra-homenaje-a/" data-orig-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/Muestra-homenaje-a.jpg?fit=794%2C1123" data-orig-size="794,1123" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Muestra homenaje a" data-image-description="" data-medium-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/Muestra-homenaje-a.jpg?fit=212%2C300" data-large-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/Muestra-homenaje-a.jpg?fit=724%2C1024" />         </a>
      </div>

   
</article>
               </div>
                           <div class="post-box-wrapper  hidden-sm">
                  <article class="post-13836 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/atencion-se-interrumpio-la-recoleccion-residuos/" title="Permalink to Atención: Se interrumpió la recolección de residuos" rel="bookmark">Atención: Se interrumpió la recolección de residuos</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/atencion-se-interrumpio-la-recoleccion-residuos/" class="post-date" title="Permalink to Atención: Se interrumpió la recolección de residuos" rel="bookmark">26/10/2017</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/atencion-se-interrumpio-la-recoleccion-residuos/" title="Permalink to Atención: Se interrumpió la recolección de residuos" rel="bookmark">
            <img width="265" height="147" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/camion-recolector-1.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/camion-recolector-1.jpg?resize=265%2C147 265w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/camion-recolector-1.jpg?resize=360%2C200 360w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/camion-recolector-1.jpg?resize=750%2C420 750w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/camion-recolector-1.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="13837" data-permalink="http://www.chavesdigital.com.ar/atencion-se-interrumpio-la-recoleccion-residuos/camion-recolector-4/" data-orig-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/camion-recolector-1.jpg?fit=800%2C577" data-orig-size="800,577" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="camion-recolector" data-image-description="" data-medium-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/camion-recolector-1.jpg?fit=300%2C216" data-large-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/camion-recolector-1.jpg?fit=800%2C577" />         </a>
      </div>

   
</article>
               </div>
                        </div>
      </div>
   </div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-13876" class="post-13876 post type-post status-publish format-standard has-post-thumbnail hentry category-escritores-locales">
						<div class="tags clearfix">
							<a class="label " href="http://www.chavesdigital.com.ar/escritores-locales/" title="View all posts in Escritores Locales" rel="category">Escritores Locales</a>						</div>

						<h1 class="post-title title title-large entry-title">FRASES DE “JAVIER COSTA”</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
   <span class="header-font">Compartir en</span>

      <a class="social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.chavesdigital.com.ar%2Ffrases-javier-costa%2F&amp;t=http://FRASES%20DE%20“JAVIER%20COSTA”" title="Compartir con Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
   
      <a class="social-twitter" href="https://twitter.com/home?status=FRASES+DE+%E2%80%9CJAVIER+COSTA%E2%80%9D+http%3A%2F%2Fwww.chavesdigital.com.ar%2Ffrases-javier-costa%2F" title="Compartir con Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
   
      <a class="social-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.chavesdigital.com.ar%2Ffrases-javier-costa%2F" title="Compartir con Google+" target="_blank"><i class="icon-social-gplus"></i></a>
   
         <a class="social-pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.chavesdigital.com.ar%2Ffrases-javier-costa%2F&amp;media=https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/01/Adolfo-Gorosito.jpg?fit=960%2C720&amp;description=http://FRASES%20DE%20“JAVIER%20COSTA”" title="Compartir con Pinterest" target="_blank"><i class="icon-social-pinterest"></i></a>
   
   
   
   
   
   
   </div>
						
						<div class="post-meta header-font">
               <a class="author-name vcard author" href="http://www.chavesdigital.com.ar/author/magda1925/" title="Ver categoria de: ChavesDigital"><span class="fn">ChavesDigital</span></a>
   
   

   <span class="post-meta-separator">&mdash;</span> <a href="http://www.chavesdigital.com.ar/frases-javier-costa/" class="post-date updated" title="Permalink to FRASES DE “JAVIER COSTA”" rel="bookmark">29/10/2017</a>


</div>
						
						   <div class="post-thumbnail-wrapper">
      <a class="swipebox" href="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/01/Adolfo-Gorosito.jpg?fit=960%2C720" title="Imagen de Nota: FRASES DE “JAVIER COSTA”" rel="bookmark">
         <img width="960" height="641" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/01/Adolfo-Gorosito.jpg?resize=960%2C641" class="attachment-vw_large size-vw_large wp-post-image" alt="" data-attachment-id="700" data-permalink="http://www.chavesdigital.com.ar/693/adolfo-gorosito/" data-orig-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/01/Adolfo-Gorosito.jpg?fit=960%2C720" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Adolfo Gorosito" data-image-description="" data-medium-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/01/Adolfo-Gorosito.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/01/Adolfo-Gorosito.jpg?fit=960%2C720" />      </a>
            
   </div>
						
						<div class="post-content clearfix">
														<p><strong>(Adolfo R. Gorosito, 2017) – </strong>Entre los proyectos que de tanto en tanto repaso y “retoco” en atención a alguna probable edición, está el que a priori he titulado<strong> “Epistolario con Emilio Novas”. </strong>Les explico que don Emilio Novas fue un gran amigo personal y mi maestro en cuanto al periodismo escrito. Nos visitó en varias oportunidades entre 1971 y 1986, y se sentía cómodo en el ambiente chavense. Escribía para varios medios capitalinos y del Interior del país;  también incursionaba en la literatura, y al fallecer (junio de 1995 a los 87 años de edad) tenía prácticamente listo para imprimir su trabajo titulado<strong> “Historia del Café Rioplatense”, </strong>en alusión a ese hábito de los amigos porteños en concentrarse para pergeñar un comentario, o simplemente reunirse y discutir sobre acontecimientos de la Gran Ciudad (¡o arreglar el mundo”, por qué no!). Uno de esos seudónimos fue <strong>“Javier Costa”, </strong>y respaldadas por esa firma de fantasía en 1986 me envió una carta con las siguientes frases:</p>
<p><strong>&#8211; “Retórica es la  hiedra que asfixia las ideas. // En la mesa del trabajador intelectual desaparecido&#8230; quedó apagada su máquina de escribir. // Los gorriones de la noticia picotean en el teclado de Adolfo Rubén. // La luna nace de la arboleda y muere entre esos cirios que son los cipreses. // Desde el cardo hasta la rosa, las flores perduran en María Elena Lleral, apreciada pintora chavense. Después de ella se redescubren. // Un cardo de María Elena es una copla azul. Como las que brotan del pensamiento fugaz, limpitas como un ojo y tan sencillas que su mejor adorno es no tener ninguno. // El melancólico es un ser sin sol. // La virtud tiene que brotar de la plenitud, no de la impotencia. // A los que vivieron por y para la Gran Vida no se les llora. Se reirían de nosotros. // “Abuelo Pedro” (tango chavense) es homenaje al inmigrante italiano modelado por la música de Armando Salgueiro y la letra de Lino Garda. // Necesitamos ejemplos que no se pueda llevar el viento como las hojas en el otoño”. </strong></p>
<p>Soy un “cosechero de frases que considero trascendentes”, las que sin apartarse de las realidades cotidianas son mensajes imperecederos, y están a disposición del que piensa y escribe, para ilustrar el sendero que el lector busca, a veces con lógica premura, otras por simple delectación.</p>
<p><strong> </strong></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>						</div>
						
						
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
      
         <a class="post-previous" href="http://www.chavesdigital.com.ar/oscar-anibal-leiva/">
      <i class="icon-entypo-left-open-big"></i>
      <h3 class="title title-small">
         <span class="super-title">Nota Anterior</span>
         Oscar Anibal Leiva      </h3>
   </a>
   </div>
				
				<div class="about-author section-container clearfix vcard author">
   
   <div class="about-author-info">
      <h3 class="author-name title title-medium">
         <span class="super-title">Autor:</span>
         <span class="fn">ChavesDigital</span>
      </h3>

      <div class="author-bio"></div>
      <div class="author-socials">
         
         
         
               </div>
   </div>
</div>

				<div class="post-related section-container clearfix">
   <h2 class="section-title">Articulo relacionado:</h2>
   <div class="row">
         <div class="post-box-wrapper col-sm-6 col-md-4 ">
         <article class="post-13708 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/emprolijand-el-epistolario/" title="Permalink to “EMPROLIJAND EL EPISTOLARIO”" rel="bookmark">“EMPROLIJAND EL EPISTOLARIO”</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/emprolijand-el-epistolario/" class="post-date" title="Permalink to “EMPROLIJAND EL EPISTOLARIO”" rel="bookmark">22/10/2017</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/emprolijand-el-epistolario/" title="Permalink to “EMPROLIJAND EL EPISTOLARIO”" rel="bookmark">
            <img width="265" height="147" src="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/09/Adolfo-Gorisito.png?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/09/Adolfo-Gorisito.png?resize=265%2C147 265w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/09/Adolfo-Gorisito.png?resize=360%2C200 360w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/09/Adolfo-Gorisito.png?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="12768" data-permalink="http://www.chavesdigital.com.ar/curso-obtencion-matricula-productor-asesor-seguros-2017/adolfo-gorisito/" data-orig-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/09/Adolfo-Gorisito.png?fit=695%2C379" data-orig-size="695,379" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Adolfo Gorisito" data-image-description="" data-medium-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/09/Adolfo-Gorisito.png?fit=300%2C164" data-large-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/09/Adolfo-Gorisito.png?fit=695%2C379" />         </a>
      </div>

   
</article>
      </div>
         <div class="post-box-wrapper col-sm-6 col-md-4 ">
         <article class="post-13589 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/hasta-donde-originarios/" title="Permalink to ¿HASTA DÓNDE ORIGINARIOS?" rel="bookmark">¿HASTA DÓNDE ORIGINARIOS?</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/hasta-donde-originarios/" class="post-date" title="Permalink to ¿HASTA DÓNDE ORIGINARIOS?" rel="bookmark">15/10/2017</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/hasta-donde-originarios/" title="Permalink to ¿HASTA DÓNDE ORIGINARIOS?" rel="bookmark">
            <img width="265" height="147" src="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/01/Adolfo-Gorosito.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/01/Adolfo-Gorosito.jpg?resize=265%2C147 265w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/01/Adolfo-Gorosito.jpg?resize=360%2C200 360w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/01/Adolfo-Gorosito.jpg?resize=750%2C420 750w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/01/Adolfo-Gorosito.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="700" data-permalink="http://www.chavesdigital.com.ar/693/adolfo-gorosito/" data-orig-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/01/Adolfo-Gorosito.jpg?fit=960%2C720" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Adolfo Gorosito" data-image-description="" data-medium-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/01/Adolfo-Gorosito.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/01/Adolfo-Gorosito.jpg?fit=960%2C720" />         </a>
      </div>

   
</article>
      </div>
         <div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
         <article class="post-13362 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/rio-la-vida/" title="Permalink to EL RIO DE LA VIDA" rel="bookmark">EL RIO DE LA VIDA</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/rio-la-vida/" class="post-date" title="Permalink to EL RIO DE LA VIDA" rel="bookmark">08/10/2017</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/rio-la-vida/" title="Permalink to EL RIO DE LA VIDA" rel="bookmark">
            <img width="265" height="147" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/03/Adolfo-Gorosito.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/03/Adolfo-Gorosito.jpg?resize=265%2C147 265w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/03/Adolfo-Gorosito.jpg?resize=360%2C200 360w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/03/Adolfo-Gorosito.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="9126" data-permalink="http://www.chavesdigital.com.ar/gorosito-presento-libro/adolfo-gorosito-2/" data-orig-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/03/Adolfo-Gorosito.jpg?fit=640%2C428" data-orig-size="640,428" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D80&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1458159775&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;78&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Adolfo Gorosito" data-image-description="" data-medium-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/03/Adolfo-Gorosito.jpg?fit=300%2C201" data-large-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/03/Adolfo-Gorosito.jpg?fit=640%2C428" />         </a>
      </div>

   
</article>
      </div>
      </div>
</div>
				
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="ubm-premium-banners-34" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/62-DR450_PROMO.jpg" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-50" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                        <a href="http://www.chavesdigital.com.ar/wp-content/plugins/ubm-premium/clicks-counter.php?banner_id=1" target="_blank" rel="dofollow">
                    	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/1-banner LUNA.jpg" alt="" />
                            </a>
                    </div>
        </div><div id="ubm-premium-banners-49" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/31-shopping-330x150.jpg" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-55" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/61-tandil-300x250-GIF.gif" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-48" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/16-sindicato-330x100.jpg" width="330" height="100" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-46" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget"></div><div id="ubm-premium-banners-43" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div id="2017/02" class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/50-Catalina Thevenon.png" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-35" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/43-Juan Manuel Gonzalez Lagrange2.jpg" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-42" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/6-asoprocha-330x200.jpg" width="330" height="200" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-38" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                        <a href="http://www.chavesdigital.com.ar/wp-content/plugins/ubm-premium/clicks-counter.php?banner_id=4" target="_self" rel="dofollow">
                    	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/4-grupocrefin-330X200-GIF.gif" alt="" />
                            </a>
                    </div>
        </div><div id="ubm-premium-banners-40" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget"></div><div id="ubm-premium-banners-6" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                        <a href="http://www.chavesdigital.com.ar/wp-content/plugins/ubm-premium/clicks-counter.php?banner_id=3" target="_blank" rel="dofollow">
                    	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/3-favaagosto-330x200-GIF.gif" alt="" />
                            </a>
                    </div>
        </div><div id="ubm-premium-banners-37" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/25-disalvatore-330x100.jpg" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-32" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget"></div><div id="ubm-premium-banners-39" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget"></div><div id="ubm-premium-banners-rotation-2" class="widget vw-sidebar-custom-Inicio2 ubm_premium_rotation_widget">            <div id="ubm-premium-banners-rotation-2" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: 330px; height: 150px;">
                            <div id="35_ubm_banner" data-banner-id="35" class="ubm_rotating_banner">
                                    	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/35-giancaterino-330x150.jpg" width="330" height="150" alt="" />
                                    </div>
                            </div>
            </div><div id="ubm-premium-banners-5" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                        <a href="http://www.chavesdigital.com.ar/wp-content/plugins/ubm-premium/clicks-counter.php?banner_id=2" target="_blank" rel="dofollow">
                    	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/2-pampa-330x200.jpg" width="330" height="200" alt="" />
                            </a>
                    </div>
        </div><div id="ubm-premium-banners-7" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/7-7-seguro-330x150.jpg" width="330" height="200" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-8" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/10-molino-330x150.jpg" width="330" height="150" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-30" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                        <a href="http://www.chavesdigital.com.ar/wp-content/plugins/ubm-premium/clicks-counter.php?banner_id=39" target="_blank" rel="dofollow">
                    	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/39-planeta_lateral.jpg" alt="" />
                            </a>
                    </div>
        </div><div id="vw_widget_latest_category-10" class="widget vw-sidebar-custom-Inicio2 widget_vw_widget_latest_category"><div class="post-box-list"><article class="post-9942 post-box fly-in animated-content post-box-large-thumbnail">
      
   <div class="post-box-inner">
            
      <div class="post-categories clearfix">
         <a class="label label-small" href="http://www.chavesdigital.com.ar/breves/" title="View all posts in Breves" rel="category">Breves</a>      </div>

      <h3 class="title"><a href="http://www.chavesdigital.com.ar/rezo-del-santo-rosario-3/" title="Enlace dela nota: Rezo del Santo Rosario" rel="bookmark">Rezo del Santo Rosario</a></h3>
      <div class="post-meta header-font">
                           <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="Ver Categoria: ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/rezo-del-santo-rosario-3/" class="post-date" title="Fecha de la Nota: Rezo del Santo Rosario" rel="bookmark">02/05/2017</a>
      </div>
      
      <div class="post-excerpt "><p>Invitación al Rezo del Santo Rosario por nuestros hijos, nietos, sobrinos, hijos del corazón y por todos los niños del mundo entero, miércoles 10 hs. &#8230;</p>
</div>
      <div class="post-box-footer clearfix">
         <a class="read-more" href="http://www.chavesdigital.com.ar/rezo-del-santo-rosario-3/" title="Titulo: Rezo del Santo Rosario" rel="bookmark">
            Leer Mas <i class="icon-entypo-right-open"></i>
         </a>
         <a class="comment-count" href="http://www.chavesdigital.com.ar/rezo-del-santo-rosario-3/#comments" title="Enlace de la nota: Rezo del Santo Rosario" rel="bookmark">
            <i class="icon-entypo-comment"></i> 0 Comments         </a>


      </div>
   </div>

</article>
<article class="post-5345 post-box fly-in animated-content post-box-small-thumbnail clearfix">
	
					<div class="post-thumbnail-wrapper">
				<a href="http://www.chavesdigital.com.ar/sorteo-mensual-mes-agosto-bbvv/" title="Permalink to Sorteo Mensual mes de Agosto de BBVV" rel="bookmark">
					<img width="80" height="80" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/05/bomberos-voluntarios-adolfo-gonzales-chaves.jpg?resize=80%2C80" class="attachment-vw_square_tiny size-vw_square_tiny wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/05/bomberos-voluntarios-adolfo-gonzales-chaves.jpg?w=889 889w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/05/bomberos-voluntarios-adolfo-gonzales-chaves.jpg?resize=150%2C150 150w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/05/bomberos-voluntarios-adolfo-gonzales-chaves.jpg?resize=300%2C300 300w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/05/bomberos-voluntarios-adolfo-gonzales-chaves.jpg?resize=768%2C768 768w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/05/bomberos-voluntarios-adolfo-gonzales-chaves.jpg?resize=80%2C80 80w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/05/bomberos-voluntarios-adolfo-gonzales-chaves.jpg?resize=360%2C360 360w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/05/bomberos-voluntarios-adolfo-gonzales-chaves.jpg?resize=750%2C750 750w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="3659" data-permalink="http://www.chavesdigital.com.ar/acto-dia-del-bombero-voluntario/bomberos-voluntarios-adolfo-gonzales-chaves/" data-orig-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/05/bomberos-voluntarios-adolfo-gonzales-chaves.jpg?fit=889%2C889" data-orig-size="889,889" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bomberos voluntarios adolfo gonzales chaves" data-image-description="" data-medium-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/05/bomberos-voluntarios-adolfo-gonzales-chaves.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/05/bomberos-voluntarios-adolfo-gonzales-chaves.jpg?fit=889%2C889" />				</a>
			</div>
		
		<h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/sorteo-mensual-mes-agosto-bbvv/" title="Permalink to Sorteo Mensual mes de Agosto de BBVV" rel="bookmark">Sorteo Mensual mes de Agosto de BBVV</a></h3>
		<div class="post-meta header-font">
						<a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
			<a href="http://www.chavesdigital.com.ar/sorteo-mensual-mes-agosto-bbvv/" class="post-date" title="Permalink to Sorteo Mensual mes de Agosto de BBVV" rel="bookmark">05/09/2016</a>
		</div>
		
		<div class="post-categories clearfix">
			<a class="label label-small" href="http://www.chavesdigital.com.ar/breves/" title="View all posts in Breves" rel="category">Breves</a>		</div>
		
</article></div></div><div id="ubm-premium-banners-54" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/8-nutricionista-330x200.jpg" width="330" height="200" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-28" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/37-caraffini-330x100.jpg" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-9" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/13-laplaza-330x125.jpg" width="330" height="125" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-10" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/14-medico-330x100.jpg" width="330" height="100" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-29" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/38-marnoS330x150-gif.gif" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-11" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/23-caldaia-330x200-GIF.gif" alt="" />
                    </div>
        </div><div id="text-9" class="widget vw-sidebar-custom-Inicio2 widget_text"><h3 class="widget-title">Farmacia.</h3>			<div class="textwidget"><script class="ai1ec-widget-placeholder" data-widget="ai1ec_agenda_widget" data-events_seek_type="events" data-cat_ids="93" data-events_per_page="2" data-days_per_page="2">
  (function(){var d=document,s=d.createElement('script'),
  i='ai1ec-script';if(d.getElementById(i))return;s.async=1;
  s.id=i;s.src='//www.chavesdigital.com/?ai1ec_js_widget';
  d.getElementsByTagName('head')[0].appendChild(s);})();
</script></div>
		</div><div id="ubm-premium-banners-53" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget"></div><div id="ubm-premium-banners-12" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/24-betina330x100-GIF.gif" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-13" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/16-sindicato-330x100.jpg" width="330" height="100" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-15" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/26-hilda-330x200.jpg" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-17" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/27-laparis-330x150.jpg" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-18" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/28-palavecino.jpg" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-19" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/29-recari-330x200-GIF.gif" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-20" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/30-rio_parana-330x150.jpg" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-21" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/31-shopping-330x150.jpg" alt="" />
                    </div>
        </div><div id="text-7" class="widget vw-sidebar-custom-Inicio2 widget_text">			<div class="textwidget"><iframe border="0" width="300" height="280" src="http://www.tujugada.com.ar/data/otros/qlas.htm" frameborder="no" scrolling="no"></iframe><div style="FONT: 11px tahoma,sans-serif; WIDTH: 300px; TEXT-ALIGN: center"><a href="http://www.tujugada.com.ar" target="_blank">* Resultados quinielas quini 6 loto loterias casinos<IMG SRC="https://i1.wp.com/www.tujugada.com.ar/editar.gif?w=1140" BORDER="0" alt="Resultados quinielas, quini 6, loto, loterias, casinos" data-recalc-dims="1"></span></a></div>
		</div><div id="ubm-premium-banners-16" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/32-bellisima-330x200-GIF.gif" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-23" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/33-lagranjaderuben-330x150.png" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-25" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/15-milesi-330x100.jpg" width="330" height="100" alt="" />
                    </div>
        </div></div>		</aside>
	</div>
</div>
            <footer id="footer">
            <div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_about_us-2" class="widget vw-sidebar-footer-1 widget_vw_widget_about_us"><h3 class="widget-title"><span class="super-title">Gonzales Chaves</span>Noticias</h3>			Chaves Digital...			<div class="site-social-icons"><a class="site-social-icon" href="https://www.facebook.com/chavesdigitalnoticias" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a></div>
		</div><div id="vw_widget_custom_banner-7" class="widget vw-sidebar-footer-1 widget_vw_widget_custom_banner">			<div class="banner" style="background-image: url( http://www.chavesdigital.com/pautas/banner/agrored.jpg )">
				<div class="banner-inner">
					<h6 class="banner-supertitle">Servicio de Internet</h6>					<h3 class="banner-title">INTER ONDA es Agrored</h3>					<div class="banner-subtitle">Adolfo Gonzales Chaves</div>									</div>
			</div>
		</div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="nav_menu-3" class="widget vw-sidebar-footer-2 widget_nav_menu"><div class="menu-sample-top-menu-container"><ul id="menu-sample-top-menu-1" class="menu"><li id="menu-item-453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-453"><a href="http://www.chavesdigital.com.ar/">Inicio</a></li>
<li id="menu-item-477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-477"><a href="http://www.chavesdigital.com.ar/locales/">Locales</a>
<ul  class="sub-menu">
	<li id="menu-item-1417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1417"><a href="http://www.chavesdigital.com.ar/deportes/">Deportes</a></li>
	<li id="menu-item-1413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1413"><a href="http://www.chavesdigital.com.ar/educativas/">Educativas</a></li>
	<li id="menu-item-1416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1416"><a href="http://www.chavesdigital.com.ar/escritores-locales/">Escritores Locales</a></li>
	<li id="menu-item-1412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1412"><a href="http://www.chavesdigital.com.ar/municipales/">Municipales</a></li>
	<li id="menu-item-1414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1414"><a href="http://www.chavesdigital.com.ar/policiales/">Policiales</a></li>
	<li id="menu-item-1418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1418"><a href="http://www.chavesdigital.com.ar/politica/">Politica</a></li>
</ul>
</li>
<li id="menu-item-1415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415"><a href="http://www.chavesdigital.com.ar/regionales/">Regionales</a></li>
<li id="menu-item-1527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1527"><a href="http://www.chavesdigital.com.ar/breves/">Breves</a></li>
<li id="menu-item-1610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1610"><a href="http://www.chavesdigital.com.ar/necrologicas/">Necrologicas</a></li>
</ul></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="text-8" class="widget vw-sidebar-footer-3 widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/chavesdigital" data-widget-id="706623071726260224">Tweets por el @chavesdigital.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div>				</div>
					</div>
	</div>
</div>
               <div class="copyright">
                  <div class="container">
                     <div class="row">
                        <div class="col-sm-6 copyright-left">Copyright &copy;, Chaves Digital 2004 - 2017 /  ChavesDigital.com  - D.P.I. Nro. 799074</div>
                        <div class="col-sm-6 copyright-right">
                           <a class="back-to-top" href="#top">&uarr; Back to top</a>
                        </div>
                     </div>
                  </div>
               </div>
            </footer>

         </div> <!-- Off canvas body inner -->
      
      	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aflb = {"slideon":"hover","placement":"left","width":"245","borderwidth":"2","slidetime":"400","async":"on","autoopen":"","autoopentime":"3000","autoclose":"on","autoclosetime":"3000","autoopenonbottom":"on","autoopenonposition":"","autoopenonposition_px":"","autoopenonposition_name":"top","autoopenonelement":"","autoopenonelement_name":"","external":"","external_url":"","cookie_prefix":"afblb_","sou":"","is_sou_cookie_set":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/aspexi-facebook-like-box-pro/js/aflb.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201743'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"1","safe_mode":"","ajax_mode":"1","ajax_url":"https:\/\/www.chavesdigital.com.ar\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.chavesdigital.com.ar\/?spu_action=spu_load&lang=","pid":"13876","is_front_page":"","is_category":"","site_url":"http:\/\/www.chavesdigital.com.ar","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/presso-shortcodes/js/presso-shortcodes.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/js/asset.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel/code.js?ver=1.0.0'></script>
<script type="text/javascript">function aspexi_facebook_load_async() {
                    (function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.8&appId=1548213832159053";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));
                }</script><style type="text/css">@media (max-width: 292px) { .aspexifblikebox { display: none; } }.aspexifblikebox {
                    overflow: hidden;
                    z-index: 99999;
                    position: fixed;
                    padding: 0 35px 0 0;
                    top: 50%;
                    margin-top: -142px;
                    left:-245px;
                }
                
                .aspexifblikebox .aspexi_facebook_iframe {
                    padding: 0;
                    border: 2px solid #003099;
                    background: #fff;
                    width: 245px;
                    height: 285px;
                    box-sizing: border-box;
                    overflow: hidden;
                }
                
                .aspexifblikebox .fb-page {
                    background: url("http://www.chavesdigital.com.ar/wp-content/plugins/aspexi-facebook-like-box-pro/images/load.gif") no-repeat center center;
                    width: 241px;
                    height: 281px;
                    margin: 0;
                }
                
                .aspexifblikebox .fb-page span {
                    background: #fff;
                    height: 100% !important;
                }
                
                .aspexifblikebox .fb-xfbml-parse-ignore {
                    display: none;
                }
                
                .aspexifblikebox .aspexifblikebox_dsa {
                    color: #4b4f56;
                    cursor: pointer;
                    font-family: Helvetica,Arial,sans-serif;
                    font-size: 12px;
                    float: right;
                    line-height: 20px;
                    height: 20px;
                    padding-right: 5px;
                }
                
                .aspexifblikebox .aspexi_facebook_button {
                    background: url("http://www.chavesdigital.com.ar/wp-content/plugins/aspexi-facebook-like-box-pro/images/aspexi-big-org-left.png") no-repeat scroll transparent; background-image: url(http://www.chavesdigital.com.ar/wp-content/plugins/aspexi-facebook-like-box-pro/images/aspexi-big-org-left.svg), none; background-size: 35px auto;
                    height: 92px;
                    width: 35px;
                    position: absolute;
                    top: 96.5px;
                    right: 0;
                    cursor: pointer;
                }
            </style>
            <div class="aspexifblikebox" >
                <div class="aspexi_facebook_button"></div>
                <div class="aspexi_facebook_iframe">
                    <div class="fb-page" data-href="https://facebook.com/chavesdigitalnoticias" data-small-header="true" data-width="241" data-height="281" data-hide-cover="true" data-show-facepile="true" data-show-posts="true" data-hide-cta="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://facebook.com/chavesdigitalnoticias"><a href="https://facebook.com/chavesdigitalnoticias">Facebook</a></blockquote></div></div>
                </div>
            </div>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "slide",
			easing: "easeInOutElastic",
			slideshow: true,
			slideshowSpeed: 8000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<script type='text/javascript' src='https://stats.wp.com/e-201743.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'107739703',post:'13876',tz:'-3',srv:'www.chavesdigital.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '107739703', '13876' ]);
</script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
           </body>
</html>
