<!DOCTYPE html>
<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<title>EL FRENTE RENOVADOR TRABAJA PARA LA DIGITALIZACIÓN DEL REGISTRO DE LAS PERSONAS DE DE LA GARMA . - Chaves Digital</title>
		
		<!-- Default Meta Tags -->
		<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="El Primer Portal de Noticias de Adolfo Gonzales Chaves">
<link rel="shortcut icon" href="http://www.chavesdigital.com.ar/wp-content/uploads/2017/01/16x16-logo.png">		
<link rel="apple-touch-icon" href="http://www.chavesdigital.com.ar/wp-content/uploads/2017/01/kigi-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.chavesdigital.com.ar/wp-content/uploads/2017/01/114x114logo.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.chavesdigital.com.ar/wp-content/uploads/2017/01/72x72logo.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.chavesdigital.com.ar/wp-content/uploads/2016/04/favicon144x144.jpg">
<link rel="pingback" href="http://www.chavesdigital.com.ar/xmlrpc.php" />

		<!-- Facebook integration -->
  

<meta property="og:site_name" content="Chaves Digital">

<meta property="og:url" content="http://www.chavesdigital.com.ar/frente-renovador-trabaja-la-digitalizacion-del-registro-las-personas-la-garma/"/>  
<meta property="og:type" content="article" />
<meta property="og:title" content="EL FRENTE RENOVADOR TRABAJA PARA LA DIGITALIZACIÓN DEL REGISTRO DE LAS PERSONAS DE DE LA GARMA ." />  
<meta property="og:description" content="La diputada del Frente Renovador María Marta Corrado presentó un proyecto para solicitar los  medios necesarios para informatizar el sistema de realización de tramites de ...">
	<meta property="og:image" content="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/IMG_20170524_005159.jpg?fit=679%2C474" />



		<!-- css + javascript -->
		                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Trocchi:400', 'Hanuman:400,700&amp;subset=latin,khmer']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="dBw5CvburAxi537Rp9qi5uG2174Vb6JwHwIRwPSLIK8" />
<meta name="msvalidate.01" content="12C1203B5086AECE94EB3A3D9830B2E" />
<meta name="p:domain_verify" content="f100679e6048d45e4a0b0b92dce1efce" />

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.chavesdigital.com.ar/frente-renovador-trabaja-la-digitalizacion-del-registro-las-personas-la-garma/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EL FRENTE RENOVADOR TRABAJA PARA LA DIGITALIZACIÓN DEL REGISTRO DE LAS PERSONAS DE DE LA GARMA . - Chaves Digital" />
<meta property="og:description" content="La diputada del Frente Renovador María Marta Corrado presentó un proyecto para solicitar los  medios necesarios para informatizar el sistema de realización de tramites de ..." />
<meta property="og:url" content="http://www.chavesdigital.com.ar/frente-renovador-trabaja-la-digitalizacion-del-registro-las-personas-la-garma/" />
<meta property="og:site_name" content="Chaves Digital" />
<meta property="article:publisher" content="https://www.facebook.com/chavesdigitalnoticias/" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2017-05-24T13:53:22-03:00" />
<meta property="article:modified_time" content="2017-05-24T13:54:20-03:00" />
<meta property="og:updated_time" content="2017-05-24T13:54:20-03:00" />
<meta property="og:image" content="http://www.chavesdigital.com.ar/wp-content/uploads/2017/05/IMG_20170524_005159.jpg" />
<meta property="og:image:width" content="679" />
<meta property="og:image:height" content="474" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La diputada del Frente Renovador María Marta Corrado presentó un proyecto para solicitar los  medios necesarios para informatizar el sistema de realización de tramites de ..." />
<meta name="twitter:title" content="EL FRENTE RENOVADOR TRABAJA PARA LA DIGITALIZACIÓN DEL REGISTRO DE LAS PERSONAS DE DE LA GARMA . - Chaves Digital" />
<meta name="twitter:site" content="@chavesdigital" />
<meta name="twitter:image" content="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/IMG_20170524_005159.jpg?fit=679%2C474" />
<meta name="twitter:creator" content="@chavesdigital" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chaves Digital &raquo; Feed" href="http://www.chavesdigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chaves Digital &raquo; RSS de los comentarios" href="http://www.chavesdigital.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chaves Digital &raquo; EL FRENTE RENOVADOR TRABAJA PARA LA DIGITALIZACIÓN DEL REGISTRO DE LAS PERSONAS DE DE LA GARMA . RSS de los comentarios" href="http://www.chavesdigital.com.ar/frente-renovador-trabaja-la-digitalizacion-del-registro-las-personas-la-garma/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.chavesdigital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bar_style-css'  href='http://www.chavesdigital.com.ar/wp-content/plugins/banner-ads-rotator/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://www.chavesdigital.com.ar/wp-admin/css/color-picker.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ParaAdmin-css'  href='http://www.chavesdigital.com.ar/wp-content/plugins/banner-ads-rotator/ParaAdmin/css/ParaAdmin.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ParaDashboard-css'  href='http://www.chavesdigital.com.ar/wp-content/plugins/banner-ads-rotator/ParaAdmin/css/ParaDashboard.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://www.chavesdigital.com.ar/wp-content/plugins/popups/public/assets/css/public.css?ver=1.7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/css/theme.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='childe-style-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso-child/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.chavesdigital.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bar_ajax = {"bar_ajaxurl":"http:\/\/www.chavesdigital.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/banner-ads-rotator/js/scripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/banner-ads-rotator/ParaAdmin/js/ParaAdmin.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubm_premium = {"impressions":{"add_url":"http:\/\/www.chavesdigital.com.ar\/wp-content\/plugins\/ubm-premium\/add-impression.php","for_rotating_banners":"enable"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/ubm-premium/scripts.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/www.chavesdigital.com.ar","ajax_url":"http:\/\/www.chavesdigital.com.ar\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.chavesdigital.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.chavesdigital.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.chavesdigital.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p7i419-2Iy' />
<link rel="alternate" type="application/json+oembed" href="http://www.chavesdigital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chavesdigital.com.ar%2Ffrente-renovador-trabaja-la-digitalizacion-del-registro-las-personas-la-garma%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.chavesdigital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chavesdigital.com.ar%2Ffrente-renovador-trabaja-la-digitalizacion-del-registro-las-personas-la-garma%2F&#038;format=xml" />

                 <script>
                      var cornerpeelLink = 'https://www.pampahogar.com/';
                      var cornerpeelUrlRoot = 'http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel';
                 </script>
                 <style>
 
					#cornerpeel-bg {background: top right no-repeat url(http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel/large.jpg); position: fixed; right:0px; top: 0px;width: 0px; height: 0px; z-index:100000;}
					#cornerpeel-tiny {background: top right no-repeat url(http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel/small.jpg); position: fixed; right: 0px; top:0px;width: 0px; height: 0px; z-index:100001;}
					#cornerpeel-peel {position: fixed; right:0px; top: 0px;width: 0px; height: 0px; z-index: 100002;}
					#cornerpeel-peel-cover {position: fixed; right:0px; top: 0px;width: 0px; height: 0px; z-index: 100010; cursor: pointer; background: white;}
					#cornerpeel-peel img {width: 100%; height: 100%;border: none;}
					#cornerpeel-peel-image-ie {width:100%; height:100%; background:transparent url('http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel/peel.png') no-repeat;
						 /* IE hack */
						 background:none\9; /* Targets IE only */
						 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel/peel.png', sizingMethod='http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel/scale');}
				 
                      </style>
                 
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css" id="custom-background-css">
	body.custom-background.site-layout-boxed
	, body.custom-background.site-layout-full-large #off-canvas-body-inner
	, body.custom-background.site-layout-full-medium #off-canvas-body-inner
	{ background-color: #ffe3bb; }
	</style>
			<style id="vw-custom-font" type="text/css">
						
					</style>
			<!-- Theme's Custom CSS -->
	<style type="text/css">
		::selection { color: white; background-color: #ff9900; }
		
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Trocchi; font-weight: 400; }
		.header-font-color { color: #ff6600; }

		.wp-caption p.wp-caption-text {
			color: #ff6600;
			border-bottom-color: #ff6600;
		}
		
		.body-font { font-family: Hanuman; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Trocchi; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #ff9900;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #ff9900; }
		.button-primary { color: #ff9900; border-color: #ff9900; }
		.primary-border { border-color: #ff9900; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #ff6600;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #ff9900;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #ff9900; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #ff6600;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #ff9900;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #ff9900; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #ff9900; }

		.widget_vw_widget_categories a:hover { color: #ff9900; }

		/* Footer Colors */
		#footer {
			background-color: #000000;
		}

		#footer .widget-title {
			color: #ff9900;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
	<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6{font-family:Trocchi;text-transform:capitalize;font-weight:400;font-style:normal;color:#ff6600;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6,{visibility: hidden;}body{font-family:Hanuman;font-weight:400;font-style:normal;color:#666666;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}</style>
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body id="top" class="post-template-default single single-post postid-10450 single-format-standard custom-background site-layout-boxed site-enable-post-box-effects">

			<nav id="mobile-nav-wrapper"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/chavesdigitalnoticias" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
																</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="http://www.chavesdigital.com.ar/">
																		
																			<h1 id="site-title" class="title title-large">Chaves Digital</h1>
																		
																			<h2 id="site-tagline" class="subtitle">El Primer Portal de Noticias de Adolfo Gonzales Chaves</h2>
																		</a>
								</div>
							
																<div class="header-ads">
									<div id="cont_6620590ad9e781243af4092b8a59d0ed"><span id="h_6620590ad9e781243af4092b8a59d0ed">Pron&oacute;stico <a id="a_6620590ad9e781243af4092b8a59d0ed" href="http://www.meteored.com.ar/tiempo-en_Adolfo+Gonzales+Chaves-America+Sur-Argentina-Provincia+de+Buenos+Aires--1-13610.html" target="_blank" style="color:#00ABEB;font-family:2;font-size: 13px; text-decoration: none;">Adolfo Gonzales Chaves</a></span><script type="text/javascript" src="https://www.meteored.com.ar/wid_loader/6620590ad9e781243af4092b8a59d0ed"></script></div>								</div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-sample-top-menu" class="main-nav list-unstyled"><li id="nav-menu-item-453" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.chavesdigital.com.ar/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-477" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.chavesdigital.com.ar/locales/" class="menu-link main-menu-link"><span>Locales</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-1417" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/deportes/" class="menu-link sub-menu-link"><span>Deportes</span></a></li>
	<li id="nav-menu-item-1413" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/educativas/" class="menu-link sub-menu-link"><span>Educativas</span></a></li>
	<li id="nav-menu-item-1416" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/escritores-locales/" class="menu-link sub-menu-link"><span>Escritores Locales</span></a></li>
	<li id="nav-menu-item-1412" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/municipales/" class="menu-link sub-menu-link"><span>Municipales</span></a></li>
	<li id="nav-menu-item-1414" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/policiales/" class="menu-link sub-menu-link"><span>Policiales</span></a></li>
	<li id="nav-menu-item-1418" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.chavesdigital.com.ar/politica/" class="menu-link sub-menu-link"><span>Politica</span></a></li>
</ul>
</li>
<li id="nav-menu-item-1415" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/regionales/" class="menu-link main-menu-link"><span>Regionales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-10359 post-box post-box-large-thumbnail">
         <div class="post-thumbnail-wrapper">
         
                  <a href="http://www.chavesdigital.com.ar/la-ministra-salud-celebro-la-media-sancion-la-ley-garantiza-seguimiento-del-prematuro-riesgo/" title="Enlace de: LA MINISTRA DE SALUD CELEBRÓ LA MEDIA SANCIÓN A LA LEY QUE  GARANTIZA EL SEGUIMIENTO DEL PREMATURO DE RIESGO" rel="bookmark">
                     <img width="360" height="200" src="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/bebe_pre_risa1z-z.jpg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/bebe_pre_risa1z-z.jpg?resize=265%2C147 265w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/bebe_pre_risa1z-z.jpg?resize=360%2C200 360w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="10360" data-permalink="http://www.chavesdigital.com.ar/la-ministra-salud-celebro-la-media-sancion-la-ley-garantiza-seguimiento-del-prematuro-riesgo/bebe_pre_risa1z-z/" data-orig-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/bebe_pre_risa1z-z.jpg?fit=600%2C452" data-orig-size="600,452" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bebe_pre_risa1z-z" data-image-description="" data-medium-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/bebe_pre_risa1z-z.jpg?fit=300%2C226" data-large-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/bebe_pre_risa1z-z.jpg?fit=600%2C452" />         </a>

      </div>
      
   <div class="post-box-inner">
            
      <h3 class="title"><a href="http://www.chavesdigital.com.ar/la-ministra-salud-celebro-la-media-sancion-la-ley-garantiza-seguimiento-del-prematuro-riesgo/" title="Enlace de: LA MINISTRA DE SALUD CELEBRÓ LA MEDIA SANCIÓN A LA LEY QUE  GARANTIZA EL SEGUIMIENTO DEL PREMATURO DE RIESGO" rel="bookmark">LA MINISTRA DE SALUD CELEBRÓ LA MEDIA SANCIÓN A LA LEY QUE  GARANTIZA EL SEGUIMIENTO DEL PREMATURO DE RIESGO</a></h3>
      <div class="post-meta header-font">
                                    <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/la-ministra-salud-celebro-la-media-sancion-la-ley-garantiza-seguimiento-del-prematuro-riesgo/" class="post-date" title="Enlace de: LA MINISTRA DE SALUD CELEBRÓ LA MEDIA SANCIÓN A LA LEY QUE  GARANTIZA EL SEGUIMIENTO DEL PREMATURO DE RIESGO" rel="bookmark">20/05/2017</a>
      </div>
   </div>

</article>
</li><li class="col-sm-4"><article class="post-9228 post-box post-box-large-thumbnail">
         <div class="post-thumbnail-wrapper">
         
                  <a href="http://www.chavesdigital.com.ar/la-provincia-prohibe-venta-alcohol-200-metros-eventos/" title="Enlace de: La Provincia prohíbe venta de alcohol a 200 metros de eventos" rel="bookmark">
                     <img width="360" height="200" src="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/03/Comunicacion-Ministerio-de-Seguridad.jpg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/03/Comunicacion-Ministerio-de-Seguridad.jpg?resize=265%2C147 265w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/03/Comunicacion-Ministerio-de-Seguridad.jpg?resize=360%2C200 360w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="9229" data-permalink="http://www.chavesdigital.com.ar/la-provincia-prohibe-venta-alcohol-200-metros-eventos/comunicacion-ministerio-de-seguridad/" data-orig-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/03/Comunicacion-Ministerio-de-Seguridad.jpg?fit=407%2C580" data-orig-size="407,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Comunicacion Ministerio de Seguridad" data-image-description="" data-medium-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/03/Comunicacion-Ministerio-de-Seguridad.jpg?fit=211%2C300" data-large-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/03/Comunicacion-Ministerio-de-Seguridad.jpg?fit=407%2C580" />         </a>

      </div>
      
   <div class="post-box-inner">
            
      <h3 class="title"><a href="http://www.chavesdigital.com.ar/la-provincia-prohibe-venta-alcohol-200-metros-eventos/" title="Enlace de: La Provincia prohíbe venta de alcohol a 200 metros de eventos" rel="bookmark">La Provincia prohíbe venta de alcohol a 200 metros de eventos</a></h3>
      <div class="post-meta header-font">
                                    <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/la-provincia-prohibe-venta-alcohol-200-metros-eventos/" class="post-date" title="Enlace de: La Provincia prohíbe venta de alcohol a 200 metros de eventos" rel="bookmark">25/03/2017</a>
      </div>
   </div>

</article>
</li><li class="col-sm-4"><article class="post-9177 post-box post-box-large-thumbnail">
         <div class="post-thumbnail-wrapper">
         
                  <a href="http://www.chavesdigital.com.ar/intendente-benito-juarez-observo-funcionamiento-la-barredora/" title="Enlace de: El Intendente de Benito Juárez observó el funcionamiento de la barredora" rel="bookmark">
                     <img width="360" height="200" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/03/Marini-barredora.jpg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/03/Marini-barredora.jpg?resize=265%2C147 265w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/03/Marini-barredora.jpg?resize=360%2C200 360w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/03/Marini-barredora.jpg?zoom=2&amp;resize=360%2C200 720w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="9178" data-permalink="http://www.chavesdigital.com.ar/intendente-benito-juarez-observo-funcionamiento-la-barredora/marini-barredora/" data-orig-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/03/Marini-barredora.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Marini-barredora" data-image-description="" data-medium-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/03/Marini-barredora.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/03/Marini-barredora.jpg?fit=800%2C450" />         </a>

      </div>
      
   <div class="post-box-inner">
            
      <h3 class="title"><a href="http://www.chavesdigital.com.ar/intendente-benito-juarez-observo-funcionamiento-la-barredora/" title="Enlace de: El Intendente de Benito Juárez observó el funcionamiento de la barredora" rel="bookmark">El Intendente de Benito Juárez observó el funcionamiento de la barredora</a></h3>
      <div class="post-meta header-font">
                                    <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/intendente-benito-juarez-observo-funcionamiento-la-barredora/" class="post-date" title="Enlace de: El Intendente de Benito Juárez observó el funcionamiento de la barredora" rel="bookmark">21/03/2017</a>
      </div>
   </div>

</article>
</li>					</ul>

				</div>
</li>
<li id="nav-menu-item-1527" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.chavesdigital.com.ar/breves/" class="menu-link main-menu-link"><span>Breves</span></a></li>
<li id="nav-menu-item-1610" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/necrologicas/" class="menu-link main-menu-link"><span>Necrologicas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-10390 post-box post-box-large-thumbnail">
      
   <div class="post-box-inner">
            
      <h3 class="title"><a href="http://www.chavesdigital.com.ar/maria-rosa-retuerto/" title="Enlace de: Maria Rosa Retuerto" rel="bookmark">Maria Rosa Retuerto</a></h3>
      <div class="post-meta header-font">
                                    <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/maria-rosa-retuerto/" class="post-date" title="Enlace de: Maria Rosa Retuerto" rel="bookmark">22/05/2017</a>
      </div>
   </div>

</article>
</li><li class="col-sm-4"><article class="post-10388 post-box post-box-large-thumbnail">
      
   <div class="post-box-inner">
            
      <h3 class="title"><a href="http://www.chavesdigital.com.ar/luis-juan-lopez/" title="Enlace de: Luis Juan Lopez" rel="bookmark">Luis Juan Lopez</a></h3>
      <div class="post-meta header-font">
                                    <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/luis-juan-lopez/" class="post-date" title="Enlace de: Luis Juan Lopez" rel="bookmark">22/05/2017</a>
      </div>
   </div>

</article>
</li><li class="col-sm-4"><article class="post-10374 post-box post-box-large-thumbnail">
      
   <div class="post-box-inner">
            
      <h3 class="title"><a href="http://www.chavesdigital.com.ar/nelly-esperanza-fonte-vda-trentini/" title="Enlace de: Nelly Esperanza Fonte Vda. de Trentini" rel="bookmark">Nelly Esperanza Fonte Vda. de Trentini</a></h3>
      <div class="post-meta header-font">
                                    <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/nelly-esperanza-fonte-vda-trentini/" class="post-date" title="Enlace de: Nelly Esperanza Fonte Vda. de Trentini" rel="bookmark">20/05/2017</a>
      </div>
   </div>

</article>
</li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-10450 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/frente-renovador-trabaja-la-digitalizacion-del-registro-las-personas-la-garma/" title="Permalink to EL FRENTE RENOVADOR TRABAJA PARA LA DIGITALIZACIÓN DEL REGISTRO DE LAS PERSONAS DE DE LA GARMA ." rel="bookmark">EL FRENTE RENOVADOR TRABAJA PARA LA DIGITALIZACIÓN DEL REGISTRO DE LAS PERSONAS DE DE LA GARMA .</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
		<a href="http://www.chavesdigital.com.ar/frente-renovador-trabaja-la-digitalizacion-del-registro-las-personas-la-garma/" class="post-date" title="Permalink to EL FRENTE RENOVADOR TRABAJA PARA LA DIGITALIZACIÓN DEL REGISTRO DE LAS PERSONAS DE DE LA GARMA ." rel="bookmark">24/05/2017</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://www.chavesdigital.com.ar/frente-renovador-trabaja-la-digitalizacion-del-registro-las-personas-la-garma/" title="Permalink to EL FRENTE RENOVADOR TRABAJA PARA LA DIGITALIZACIÓN DEL REGISTRO DE LAS PERSONAS DE DE LA GARMA ." rel="bookmark">
				<img width="265" height="147" src="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/IMG_20170524_005159.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/IMG_20170524_005159.jpg?resize=265%2C147 265w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/IMG_20170524_005159.jpg?resize=360%2C200 360w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/IMG_20170524_005159.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="10451" data-permalink="http://www.chavesdigital.com.ar/frente-renovador-trabaja-la-digitalizacion-del-registro-las-personas-la-garma/img_20170524_005159/" data-orig-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/IMG_20170524_005159.jpg?fit=679%2C474" data-orig-size="679,474" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20170524_005159" data-image-description="" data-medium-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/IMG_20170524_005159.jpg?fit=300%2C209" data-large-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/IMG_20170524_005159.jpg?fit=679%2C474" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-10441 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/postergacion-apac-t-c-del-sudeste-turismo-sport-1850-3-4-junio/" title="Permalink to Postergación de APAC, T.C. del Sudeste y Turismo Sport 1850 para el 3 y 4 de Junio." rel="bookmark">Postergación de APAC, T.C. del Sudeste y Turismo Sport 1850 para el 3 y 4 de Junio.</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
		<a href="http://www.chavesdigital.com.ar/postergacion-apac-t-c-del-sudeste-turismo-sport-1850-3-4-junio/" class="post-date" title="Permalink to Postergación de APAC, T.C. del Sudeste y Turismo Sport 1850 para el 3 y 4 de Junio." rel="bookmark">23/05/2017</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://www.chavesdigital.com.ar/postergacion-apac-t-c-del-sudeste-turismo-sport-1850-3-4-junio/" title="Permalink to Postergación de APAC, T.C. del Sudeste y Turismo Sport 1850 para el 3 y 4 de Junio." rel="bookmark">
				<img width="265" height="147" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Postergación-de-APAC-6.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Postergación-de-APAC-6.jpg?resize=265%2C147 265w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Postergación-de-APAC-6.jpg?resize=360%2C200 360w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Postergación-de-APAC-6.jpg?resize=750%2C420 750w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Postergación-de-APAC-6.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="10447" data-permalink="http://www.chavesdigital.com.ar/postergacion-apac-t-c-del-sudeste-turismo-sport-1850-3-4-junio/postergacion-de-apac-6/" data-orig-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Postergación-de-APAC-6.jpg?fit=800%2C600" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX S225&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1495546632&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.3&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.0016393442622951&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Postergación de APAC (6)" data-image-description="" data-medium-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Postergación-de-APAC-6.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Postergación-de-APAC-6.jpg?fit=800%2C600" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-10436 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/incendio-en-chimenea/" title="Permalink to Incendio en chimenea" rel="bookmark">Incendio en chimenea</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
		<a href="http://www.chavesdigital.com.ar/incendio-en-chimenea/" class="post-date" title="Permalink to Incendio en chimenea" rel="bookmark">23/05/2017</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://www.chavesdigital.com.ar/incendio-en-chimenea/" title="Permalink to Incendio en chimenea" rel="bookmark">
				<img width="265" height="147" src="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Incendio-chimenea-1.jpeg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Incendio-chimenea-1.jpeg?resize=265%2C147 265w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Incendio-chimenea-1.jpeg?resize=360%2C200 360w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Incendio-chimenea-1.jpeg?resize=750%2C420 750w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Incendio-chimenea-1.jpeg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="10437" data-permalink="http://www.chavesdigital.com.ar/incendio-en-chimenea/incendio-chimenea-1/" data-orig-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Incendio-chimenea-1.jpeg?fit=800%2C600" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Incendio chimenea (1)" data-image-description="" data-medium-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Incendio-chimenea-1.jpeg?fit=300%2C225" data-large-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Incendio-chimenea-1.jpeg?fit=800%2C600" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-10393 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/informe-transito-labro-182-infracciones-ultimo-mes/" title="Permalink to Tránsito: alcoholemia positiva y excesos de carga" rel="bookmark">Tránsito: alcoholemia positiva y excesos de carga</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
		<a href="http://www.chavesdigital.com.ar/informe-transito-labro-182-infracciones-ultimo-mes/" class="post-date" title="Permalink to Tránsito: alcoholemia positiva y excesos de carga" rel="bookmark">23/05/2017</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://www.chavesdigital.com.ar/informe-transito-labro-182-infracciones-ultimo-mes/" title="Permalink to Tránsito: alcoholemia positiva y excesos de carga" rel="bookmark">
				<img width="265" height="147" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Operativos-de-transito.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Operativos-de-transito.jpg?resize=265%2C147 265w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Operativos-de-transito.jpg?resize=360%2C200 360w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="10394" data-permalink="http://www.chavesdigital.com.ar/informe-transito-labro-182-infracciones-ultimo-mes/operativos-de-transito/" data-orig-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Operativos-de-transito.jpg?fit=480%2C288" data-orig-size="480,288" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Operativos de transito" data-image-description="" data-medium-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Operativos-de-transito.jpg?fit=300%2C180" data-large-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Operativos-de-transito.jpg?fit=480%2C288" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-10433 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/celebracion-del-25-mayo-chaves-la-garma/" title="Permalink to Celebración del 25 de Mayo, en Chaves y De la Garma" rel="bookmark">Celebración del 25 de Mayo, en Chaves y De la Garma</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
		<a href="http://www.chavesdigital.com.ar/celebracion-del-25-mayo-chaves-la-garma/" class="post-date" title="Permalink to Celebración del 25 de Mayo, en Chaves y De la Garma" rel="bookmark">23/05/2017</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://www.chavesdigital.com.ar/celebracion-del-25-mayo-chaves-la-garma/" title="Permalink to Celebración del 25 de Mayo, en Chaves y De la Garma" rel="bookmark">
				<img width="265" height="147" src="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Banderas-en-la-plaza-25-de-Mayo.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Banderas-en-la-plaza-25-de-Mayo.jpg?resize=265%2C147 265w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Banderas-en-la-plaza-25-de-Mayo.jpg?resize=360%2C200 360w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Banderas-en-la-plaza-25-de-Mayo.jpg?resize=750%2C420 750w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Banderas-en-la-plaza-25-de-Mayo.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="10434" data-permalink="http://www.chavesdigital.com.ar/celebracion-del-25-mayo-chaves-la-garma/banderas-en-la-plaza-25-de-mayo/" data-orig-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Banderas-en-la-plaza-25-de-Mayo.jpg?fit=821%2C570" data-orig-size="821,570" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banderas en la plaza 25 de Mayo" data-image-description="" data-medium-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Banderas-en-la-plaza-25-de-Mayo.jpg?fit=300%2C208" data-large-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Banderas-en-la-plaza-25-de-Mayo.jpg?fit=821%2C570" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-10429 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/municipio-incorporo-contenedores-traslado-escombros/" title="Permalink to El municipio incorporó contenedores para traslado de escombros" rel="bookmark">El municipio incorporó contenedores para traslado de escombros</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
		<a href="http://www.chavesdigital.com.ar/municipio-incorporo-contenedores-traslado-escombros/" class="post-date" title="Permalink to El municipio incorporó contenedores para traslado de escombros" rel="bookmark">23/05/2017</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://www.chavesdigital.com.ar/municipio-incorporo-contenedores-traslado-escombros/" title="Permalink to El municipio incorporó contenedores para traslado de escombros" rel="bookmark">
				<img width="265" height="147" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Volquetes.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Volquetes.jpg?resize=265%2C147 265w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Volquetes.jpg?resize=360%2C200 360w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Volquetes.jpg?zoom=2&amp;resize=265%2C147 530w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Volquetes.jpg?zoom=3&amp;resize=265%2C147 795w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="10430" data-permalink="http://www.chavesdigital.com.ar/municipio-incorporo-contenedores-traslado-escombros/volquetes/" data-orig-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Volquetes.jpg?fit=800%2C348" data-orig-size="800,348" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Volquetes" data-image-description="" data-medium-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Volquetes.jpg?fit=300%2C131" data-large-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Volquetes.jpg?fit=800%2C348" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-10427 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/omic-recomendaciones-no-caer-estafas-robo-datos-personales/" title="Permalink to OMIC: Recomendaciones para no caer en estafas y robo de datos personales" rel="bookmark">OMIC: Recomendaciones para no caer en estafas y robo de datos personales</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
		<a href="http://www.chavesdigital.com.ar/omic-recomendaciones-no-caer-estafas-robo-datos-personales/" class="post-date" title="Permalink to OMIC: Recomendaciones para no caer en estafas y robo de datos personales" rel="bookmark">23/05/2017</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://www.chavesdigital.com.ar/omic-recomendaciones-no-caer-estafas-robo-datos-personales/" title="Permalink to OMIC: Recomendaciones para no caer en estafas y robo de datos personales" rel="bookmark">
				<img width="265" height="147" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/03/omic.png?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/03/omic.png?resize=265%2C147 265w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/03/omic.png?resize=360%2C200 360w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/03/omic.png?resize=750%2C420 750w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/03/omic.png?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="8819" data-permalink="http://www.chavesdigital.com.ar/la-omic-informa-servicio-mantenimiento-domiciliario-telefonica/omic/" data-orig-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/03/omic.png?fit=860%2C577" data-orig-size="860,577" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="omic" data-image-description="" data-medium-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/03/omic.png?fit=300%2C201" data-large-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/03/omic.png?fit=860%2C577" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-10424 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/miercoles-24-sesiona-concejo-deliberante-gonzales-chaves/" title="Permalink to El miércoles -24- sesiona el Concejo Deliberante de Gonzales Chaves" rel="bookmark">El miércoles -24- sesiona el Concejo Deliberante de Gonzales Chaves</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
		<a href="http://www.chavesdigital.com.ar/miercoles-24-sesiona-concejo-deliberante-gonzales-chaves/" class="post-date" title="Permalink to El miércoles -24- sesiona el Concejo Deliberante de Gonzales Chaves" rel="bookmark">23/05/2017</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://www.chavesdigital.com.ar/miercoles-24-sesiona-concejo-deliberante-gonzales-chaves/" title="Permalink to El miércoles -24- sesiona el Concejo Deliberante de Gonzales Chaves" rel="bookmark">
				<img width="265" height="147" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Concejo-Deliberante.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Concejo-Deliberante.jpg?resize=265%2C147 265w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Concejo-Deliberante.jpg?resize=360%2C200 360w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Concejo-Deliberante.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="10425" data-permalink="http://www.chavesdigital.com.ar/miercoles-24-sesiona-concejo-deliberante-gonzales-chaves/concejo-deliberante-3/" data-orig-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Concejo-Deliberante.jpg?fit=640%2C315" data-orig-size="640,315" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ES90\/ ES91&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1452036710&quot;,&quot;copyright&quot;:&quot;Copyright 2011&quot;,&quot;focal_length&quot;:&quot;4.9&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.022222222222222&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Concejo Deliberante" data-image-description="" data-medium-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Concejo-Deliberante.jpg?fit=300%2C148" data-large-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Concejo-Deliberante.jpg?fit=640%2C315" />			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-10450" class="post-10450 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
						<div class="tags clearfix">
							<a class="label " href="http://www.chavesdigital.com.ar/politica/" title="View all posts in Politica" rel="category">Politica</a>						</div>

						<h1 class="post-title title title-large entry-title">EL FRENTE RENOVADOR TRABAJA PARA LA DIGITALIZACIÓN DEL REGISTRO DE LAS PERSONAS DE DE LA GARMA .</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
   <span class="header-font">Compartir en</span>

      <a class="social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.chavesdigital.com.ar%2Ffrente-renovador-trabaja-la-digitalizacion-del-registro-las-personas-la-garma%2F&amp;t=http://EL%20FRENTE%20RENOVADOR%20TRABAJA%20PARA%20LA%20DIGITALIZACIÓN%20DEL%20REGISTRO%20DE%20LAS%20PERSONAS%20DE%20DE%20LA%20GARMA%20." title="Compartir con Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
   
      <a class="social-twitter" href="https://twitter.com/home?status=EL+FRENTE+RENOVADOR+TRABAJA+PARA+LA+DIGITALIZACI%C3%93N+DEL+REGISTRO+DE+LAS+PERSONAS+DE+DE+LA+GARMA+.+http%3A%2F%2Fwww.chavesdigital.com.ar%2Ffrente-renovador-trabaja-la-digitalizacion-del-registro-las-personas-la-garma%2F" title="Compartir con Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
   
      <a class="social-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.chavesdigital.com.ar%2Ffrente-renovador-trabaja-la-digitalizacion-del-registro-las-personas-la-garma%2F" title="Compartir con Google+" target="_blank"><i class="icon-social-gplus"></i></a>
   
         <a class="social-pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.chavesdigital.com.ar%2Ffrente-renovador-trabaja-la-digitalizacion-del-registro-las-personas-la-garma%2F&amp;media=https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/IMG_20170524_005159.jpg?fit=679%2C474&amp;description=http://EL%20FRENTE%20RENOVADOR%20TRABAJA%20PARA%20LA%20DIGITALIZACIÓN%20DEL%20REGISTRO%20DE%20LAS%20PERSONAS%20DE%20DE%20LA%20GARMA%20." title="Compartir con Pinterest" target="_blank"><i class="icon-social-pinterest"></i></a>
   
   
   
   
   
   
   </div>
						
						<div class="post-meta header-font">
               <a class="author-name vcard author" href="http://www.chavesdigital.com.ar/author/magda1925/" title="Ver categoria de: ChavesDigital"><span class="fn">ChavesDigital</span></a>
   
      <span class="post-meta-separator">&mdash;</span> <a href="http://www.chavesdigital.com.ar/frente-renovador-trabaja-la-digitalizacion-del-registro-las-personas-la-garma/" class="post-date updated" title="Permalink to EL FRENTE RENOVADOR TRABAJA PARA LA DIGITALIZACIÓN DEL REGISTRO DE LAS PERSONAS DE DE LA GARMA ." rel="bookmark">24/05/2017</a>
</div>
						
						   <div class="post-thumbnail-wrapper">
      <a class="swipebox" href="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/IMG_20170524_005159.jpg?fit=679%2C474" title="Imagen de Nota: EL FRENTE RENOVADOR TRABAJA PARA LA DIGITALIZACIÓN DEL REGISTRO DE LAS PERSONAS DE DE LA GARMA ." rel="bookmark">
         <img width="679" height="474" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/IMG_20170524_005159.jpg?resize=679%2C474" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/IMG_20170524_005159.jpg?w=679 679w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/IMG_20170524_005159.jpg?resize=300%2C209 300w" sizes="(max-width: 679px) 100vw, 679px" data-attachment-id="10451" data-permalink="http://www.chavesdigital.com.ar/frente-renovador-trabaja-la-digitalizacion-del-registro-las-personas-la-garma/img_20170524_005159/" data-orig-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/IMG_20170524_005159.jpg?fit=679%2C474" data-orig-size="679,474" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20170524_005159" data-image-description="" data-medium-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/IMG_20170524_005159.jpg?fit=300%2C209" data-large-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/IMG_20170524_005159.jpg?fit=679%2C474" />      </a>
            
   </div>
						
						<div class="post-content clearfix">
														<p>La diputada del Frente Renovador María Marta Corrado presentó un proyecto para solicitar los  medios necesarios para informatizar el sistema de realización de tramites de la delegación del Registro de las Personas de De la Garma, Partido de Adolfo G. Chaves, especialmente para la obtención de Documento Nacional de Identidad y Pasaporte.<br />
Al respecto, la doctora Corrado indicó que el Registro Provincial de dicha localidad, que atiende también a los vecinos de la localidad de Juan Eulogio Barra, ubicada a 17 kilómetros y a los de una amplia zona rural, ha quedado obsoleto.<br />
&#8220;No cuenta con la tecnología necesaria para emitir Documentos Nacionales de Identidad o Pasaportes generando contratiempos en los vecinos que deban trasladarse a Adolfo G. Chaves para realizar estos trámites&#8221;, alertó.<br />
&#8220;Es un servicio imprescindible, principalmente para garantizar la identidad de las personas&#8221;, destacó.<br />
Finalmente, la legisladora indicó que el Frente Renovador tiene una activa participación en De La Garma, y destacó el trabajo que se viene realizando junto a los referentes locales José Garibotti y Juan Pablo Salinas.<br />
&#8220;Estamos en contacto con las distintas instituciones. Se han entregado subsidios para el Centro de Jubilados, el Club Agrario, el Club Garmense y la Unidad Sanitaria, entre otros. Y seguiremos trabajando para colaborar en mejorar la calidad de vida de sus habitantes&#8221;, remarcó.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>						</div>
						
						
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
      
         <a class="post-previous" href="http://www.chavesdigital.com.ar/postergacion-apac-t-c-del-sudeste-turismo-sport-1850-3-4-junio/">
      <i class="icon-entypo-left-open-big"></i>
      <h3 class="title title-small">
         <span class="super-title">Nota Anteior</span>
         Postergación de APAC, T.C. del Sudeste y Turismo Sport 1850 para el 3 y 4 de Junio.      </h3>
   </a>
   </div>
				
				<div class="about-author section-container clearfix vcard author">
   
   <div class="about-author-info">
      <h3 class="author-name title title-medium">
         <span class="super-title">Autor:</span>
         <span class="fn">ChavesDigital</span>
      </h3>

      <div class="author-bio"></div>
      <div class="author-socials">
         
         
         
               </div>
   </div>
</div>

				<div class="post-related section-container clearfix">
   <h2 class="section-title">Articulo relacionado:</h2>
   <div class="row">
         <div class="post-box-wrapper col-sm-6 col-md-4 ">
         <article class="post-10407 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/fundamental-la-expresion-los-jovenes/" title="Permalink to Fundamental la expresión de los jóvenes" rel="bookmark">Fundamental la expresión de los jóvenes</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
		<a href="http://www.chavesdigital.com.ar/fundamental-la-expresion-los-jovenes/" class="post-date" title="Permalink to Fundamental la expresión de los jóvenes" rel="bookmark">22/05/2017</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://www.chavesdigital.com.ar/fundamental-la-expresion-los-jovenes/" title="Permalink to Fundamental la expresión de los jóvenes" rel="bookmark">
				<img width="265" height="147" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/08/CONSOPA.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/08/CONSOPA.jpg?resize=265%2C147 265w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/08/CONSOPA.jpg?resize=360%2C200 360w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="4949" data-permalink="http://www.chavesdigital.com.ar/__trashed-3/consopa-4/" data-orig-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/08/CONSOPA.jpg?fit=480%2C360" data-orig-size="480,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CONSOPA" data-image-description="" data-medium-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/08/CONSOPA.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/08/CONSOPA.jpg?fit=480%2C360" />			</a>
		</div>
	
</article>      </div>
         <div class="post-box-wrapper col-sm-6 col-md-4 ">
         <article class="post-10382 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/asamblea-ordinaria-la-ucr/" title="Permalink to Asamblea ordinaria de la UCR" rel="bookmark">Asamblea ordinaria de la UCR</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
		<a href="http://www.chavesdigital.com.ar/asamblea-ordinaria-la-ucr/" class="post-date" title="Permalink to Asamblea ordinaria de la UCR" rel="bookmark">22/05/2017</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://www.chavesdigital.com.ar/asamblea-ordinaria-la-ucr/" title="Permalink to Asamblea ordinaria de la UCR" rel="bookmark">
				<img width="265" height="147" src="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/LOGO-UCR.jpeg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/LOGO-UCR.jpeg?resize=265%2C147 265w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/LOGO-UCR.jpeg?resize=360%2C200 360w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/LOGO-UCR.jpeg?resize=750%2C420 750w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/LOGO-UCR.jpeg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="10384" data-permalink="http://www.chavesdigital.com.ar/asamblea-ordinaria-la-ucr/logo-ucr/" data-orig-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/LOGO-UCR.jpeg?fit=765%2C765" data-orig-size="765,765" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LOGO UCR" data-image-description="" data-medium-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/LOGO-UCR.jpeg?fit=300%2C300" data-large-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/LOGO-UCR.jpeg?fit=765%2C765" />			</a>
		</div>
	
</article>      </div>
         <div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
         <article class="post-10340 post-box post-box-headline">

	<h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/frente-renovador-presento-una-medida-cautelar-frenar-los-aumentos-luz-la-provincia-buenos-aires/" title="Permalink to El Frente Renovador presentó una medida cautelar para frenar los aumentos de luz en la Provincia de Buenos Aires" rel="bookmark">El Frente Renovador presentó una medida cautelar para frenar los aumentos de luz en la Provincia de Buenos Aires</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
		<a href="http://www.chavesdigital.com.ar/frente-renovador-presento-una-medida-cautelar-frenar-los-aumentos-luz-la-provincia-buenos-aires/" class="post-date" title="Permalink to El Frente Renovador presentó una medida cautelar para frenar los aumentos de luz en la Provincia de Buenos Aires" rel="bookmark">19/05/2017</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="http://www.chavesdigital.com.ar/frente-renovador-presento-una-medida-cautelar-frenar-los-aumentos-luz-la-provincia-buenos-aires/" title="Permalink to El Frente Renovador presentó una medida cautelar para frenar los aumentos de luz en la Provincia de Buenos Aires" rel="bookmark">
				<img width="265" height="147" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Jose-Garibotti.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Jose-Garibotti.jpg?resize=265%2C147 265w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Jose-Garibotti.jpg?resize=360%2C200 360w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Jose-Garibotti.jpg?resize=750%2C420 750w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Jose-Garibotti.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="10341" data-permalink="http://www.chavesdigital.com.ar/frente-renovador-presento-una-medida-cautelar-frenar-los-aumentos-luz-la-provincia-buenos-aires/jose-garibotti/" data-orig-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Jose-Garibotti.jpg?fit=1280%2C960" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jose Garibotti" data-image-description="" data-medium-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Jose-Garibotti.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/05/Jose-Garibotti.jpg?fit=1024%2C768" />			</a>
		</div>
	
</article>      </div>
      </div>
</div>
				
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="ubm-premium-banners-48" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div id="imp" class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/53-VENCIMIENTO DE TASAS-page-0.jpg" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-47" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div id="51" class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/52-psicologa-Noel.jpg" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-46" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/51-Dr_Matias Traumatologo 13032017.jpg" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-43" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div id="2017/02" class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/50-Catalina Thevenon.png" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-36" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/46-hierrospetersen.jpg" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-35" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/43-Juan Manuel Gonzalez Lagrange2.jpg" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-42" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/6-asoprocha-330x200.jpg" width="330" height="200" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-38" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                        <a href="http://www.chavesdigital.com.ar/wp-content/plugins/ubm-premium/clicks-counter.php?banner_id=4" target="_self" rel="dofollow">
                    	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/4-grupocrefin-330X200-GIF.gif" alt="" />
                            </a>
                    </div>
        </div><div id="ubm-premium-banners-40" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget"></div><div id="ubm-premium-banners-6" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                        <a href="http://www.chavesdigital.com.ar/wp-content/plugins/ubm-premium/clicks-counter.php?banner_id=3" target="_blank" rel="dofollow">
                    	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/3-favaagosto-330x200-GIF.gif" alt="" />
                            </a>
                    </div>
        </div><div id="ubm-premium-banners-37" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/25-disalvatore-330x100.jpg" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-32" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget"></div><div id="ubm-premium-banners-39" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget"></div><div id="ubm-premium-banners-22" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/8-nutricionista-330x200.jpg" width="330" height="200" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-rotation-2" class="widget vw-sidebar-custom-Inicio2 ubm_premium_rotation_widget">            <div id="ubm-premium-banners-rotation-2" data-interval="10000" class="ubm_banners_rotation" style="overflow: hidden; width: 330px; height: 150px;">
                            <div id="35_ubm_banner" data-banner-id="35" class="ubm_rotating_banner">
                                    	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/35-giancaterino-330x150.jpg" width="330" height="150" alt="" />
                                    </div>
                            </div>
            </div><div id="ubm-premium-banners-5" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                        <a href="http://www.chavesdigital.com.ar/wp-content/plugins/ubm-premium/clicks-counter.php?banner_id=2" target="_blank" rel="dofollow">
                    	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/2-pampa-330x200.jpg" width="330" height="200" alt="" />
                            </a>
                    </div>
        </div><div id="ubm-premium-banners-7" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/7-7-seguro-330x150.jpg" width="330" height="200" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-8" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/10-molino-330x150.jpg" width="330" height="150" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-30" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                        <a href="http://www.chavesdigital.com.ar/wp-content/plugins/ubm-premium/clicks-counter.php?banner_id=39" target="_blank" rel="dofollow">
                    	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/39-planeta_lateral.jpg" alt="" />
                            </a>
                    </div>
        </div><div id="ubm-premium-banners-31" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/51-Dr_Matias Traumatologo 13032017.jpg" alt="" />
                    </div>
        </div><div id="vw_widget_latest_category-10" class="widget vw-sidebar-custom-Inicio2 widget_vw_widget_latest_category"><div class="post-box-list"><article class="post-9942 post-box fly-in animated-content post-box-large-thumbnail">
      
   <div class="post-box-inner">
            
      <div class="post-categories clearfix">
         <a class="label label-small" href="http://www.chavesdigital.com.ar/breves/" title="View all posts in Breves" rel="category">Breves</a>      </div>

      <h3 class="title"><a href="http://www.chavesdigital.com.ar/rezo-del-santo-rosario-3/" title="Enlace dela nota: Rezo del Santo Rosario" rel="bookmark">Rezo del Santo Rosario</a></h3>
      <div class="post-meta header-font">
                           <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="Ver Categoria: ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/rezo-del-santo-rosario-3/" class="post-date" title="Fecha de la Nota: Rezo del Santo Rosario" rel="bookmark">02/05/2017</a>
      </div>
      
      <div class="post-excerpt "><p>Invitación al Rezo del Santo Rosario por nuestros hijos, nietos, sobrinos, hijos del corazón y por todos los niños del mundo entero, miércoles 10 hs. &#8230;</p>
</div>
      <div class="post-box-footer clearfix">
         <a class="read-more" href="http://www.chavesdigital.com.ar/rezo-del-santo-rosario-3/" title="Titulo: Rezo del Santo Rosario" rel="bookmark">
            Leer Mas <i class="icon-entypo-right-open"></i>
         </a>
         <a class="comment-count" href="http://www.chavesdigital.com.ar/rezo-del-santo-rosario-3/#comments" title="Enlace de la nota: Rezo del Santo Rosario" rel="bookmark">
            <i class="icon-entypo-comment"></i> 0 Comments         </a>
      </div>
   </div>

</article>
<article class="post-5345 post-box fly-in animated-content post-box-small-thumbnail clearfix">
	
					<div class="post-thumbnail-wrapper">
				<a href="http://www.chavesdigital.com.ar/sorteo-mensual-mes-agosto-bbvv/" title="Permalink to Sorteo Mensual mes de Agosto de BBVV" rel="bookmark">
					<img width="80" height="80" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/05/bomberos-voluntarios-adolfo-gonzales-chaves.jpg?resize=80%2C80" class="attachment-vw_square_tiny size-vw_square_tiny wp-post-image" alt="" srcset="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/05/bomberos-voluntarios-adolfo-gonzales-chaves.jpg?w=889 889w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/05/bomberos-voluntarios-adolfo-gonzales-chaves.jpg?resize=150%2C150 150w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/05/bomberos-voluntarios-adolfo-gonzales-chaves.jpg?resize=300%2C300 300w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/05/bomberos-voluntarios-adolfo-gonzales-chaves.jpg?resize=768%2C768 768w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/05/bomberos-voluntarios-adolfo-gonzales-chaves.jpg?resize=80%2C80 80w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/05/bomberos-voluntarios-adolfo-gonzales-chaves.jpg?resize=360%2C360 360w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/05/bomberos-voluntarios-adolfo-gonzales-chaves.jpg?resize=750%2C750 750w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="3659" data-permalink="http://www.chavesdigital.com.ar/acto-dia-del-bombero-voluntario/bomberos-voluntarios-adolfo-gonzales-chaves/" data-orig-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/05/bomberos-voluntarios-adolfo-gonzales-chaves.jpg?fit=889%2C889" data-orig-size="889,889" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bomberos voluntarios adolfo gonzales chaves" data-image-description="" data-medium-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/05/bomberos-voluntarios-adolfo-gonzales-chaves.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/05/bomberos-voluntarios-adolfo-gonzales-chaves.jpg?fit=889%2C889" />				</a>
			</div>
		
		<h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/sorteo-mensual-mes-agosto-bbvv/" title="Permalink to Sorteo Mensual mes de Agosto de BBVV" rel="bookmark">Sorteo Mensual mes de Agosto de BBVV</a></h3>
		<div class="post-meta header-font">
						<a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
			<a href="http://www.chavesdigital.com.ar/sorteo-mensual-mes-agosto-bbvv/" class="post-date" title="Permalink to Sorteo Mensual mes de Agosto de BBVV" rel="bookmark">05/09/2016</a>
		</div>
		
		<div class="post-categories clearfix">
			<a class="label label-small" href="http://www.chavesdigital.com.ar/breves/" title="View all posts in Breves" rel="category">Breves</a>		</div>
		
</article></div></div><div id="ubm-premium-banners-28" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/37-caraffini-330x100.jpg" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-9" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/13-laplaza-330x125.jpg" width="330" height="125" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-10" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/14-medico-330x100.jpg" width="330" height="100" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-29" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/38-marnoS330x150-gif.gif" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-11" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/23-caldaia-330x200-GIF.gif" alt="" />
                    </div>
        </div><div id="text-9" class="widget vw-sidebar-custom-Inicio2 widget_text"><h3 class="widget-title">Farmacia.</h3>			<div class="textwidget"><script class="ai1ec-widget-placeholder" data-widget="ai1ec_agenda_widget" data-events_seek_type="events" data-cat_ids="93" data-events_per_page="2" data-days_per_page="2">
  (function(){var d=document,s=d.createElement('script'),
  i='ai1ec-script';if(d.getElementById(i))return;s.async=1;
  s.id=i;s.src='//www.chavesdigital.com/?ai1ec_js_widget';
  d.getElementsByTagName('head')[0].appendChild(s);})();
</script></div>
		</div><div id="ubm-premium-banners-12" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/24-betina330x100-GIF.gif" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-13" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/16-sindicato-330x100.jpg" width="330" height="100" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-14" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/25-disalvatore-330x100.jpg" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-15" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/26-hilda-330x200.jpg" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-17" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/27-laparis-330x150.jpg" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-18" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/28-palavecino.jpg" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-19" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/29-recari-330x200-GIF.gif" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-20" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/30-rio_parana-330x150.jpg" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-21" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/31-shopping-330x150.jpg" alt="" />
                    </div>
        </div><div id="text-7" class="widget vw-sidebar-custom-Inicio2 widget_text">			<div class="textwidget"><iframe border="0" width="300" height="280" src="http://www.tujugada.com.ar/data/otros/qlas.htm" frameborder="no" scrolling="no"></iframe><div style="FONT: 11px tahoma,sans-serif; WIDTH: 300px; TEXT-ALIGN: center"><a href="http://www.tujugada.com.ar" target="_blank">* Resultados quinielas quini 6 loto loterias casinos<IMG SRC="https://i1.wp.com/www.tujugada.com.ar/editar.gif?w=1140" BORDER="0" alt="Resultados quinielas, quini 6, loto, loterias, casinos" data-recalc-dims="1"></span></a></div>
		</div><div id="ubm-premium-banners-16" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/32-bellisima-330x200-GIF.gif" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-23" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/33-lagranjaderuben-330x150.png" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-24" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/34-obstetra-330x150-GIF.gif" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-25" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/15-milesi-330x100.jpg" width="330" height="100" alt="" />
                    </div>
        </div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_about_us-2" class="widget vw-sidebar-footer-1 widget_vw_widget_about_us"><h3 class="widget-title"><span class="super-title">Gonzales Chaves</span>Noticias</h3>			Chaves Digital...			<div class="site-social-icons"><a class="site-social-icon" href="https://www.facebook.com/chavesdigitalnoticias" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a></div>
		</div><div id="vw_widget_custom_banner-7" class="widget vw-sidebar-footer-1 widget_vw_widget_custom_banner">			<div class="banner" style="background-image: url( http://www.chavesdigital.com/pautas/banner/agrored.jpg )">
				<div class="banner-inner">
					<h6 class="banner-supertitle">Servicio de Internet</h6>					<h3 class="banner-title">INTER ONDA es Agrored</h3>					<div class="banner-subtitle">Adolfo Gonzales Chaves</div>									</div>
			</div>
		</div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="nav_menu-3" class="widget vw-sidebar-footer-2 widget_nav_menu"><div class="menu-sample-top-menu-container"><ul id="menu-sample-top-menu-1" class="menu"><li id="menu-item-453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-453"><a href="http://www.chavesdigital.com.ar/">Inicio</a></li>
<li id="menu-item-477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-477"><a href="http://www.chavesdigital.com.ar/locales/">Locales</a>
<ul class="sub-menu">
	<li id="menu-item-1417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1417"><a href="http://www.chavesdigital.com.ar/deportes/">Deportes</a></li>
	<li id="menu-item-1413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1413"><a href="http://www.chavesdigital.com.ar/educativas/">Educativas</a></li>
	<li id="menu-item-1416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1416"><a href="http://www.chavesdigital.com.ar/escritores-locales/">Escritores Locales</a></li>
	<li id="menu-item-1412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1412"><a href="http://www.chavesdigital.com.ar/municipales/">Municipales</a></li>
	<li id="menu-item-1414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1414"><a href="http://www.chavesdigital.com.ar/policiales/">Policiales</a></li>
	<li id="menu-item-1418" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1418"><a href="http://www.chavesdigital.com.ar/politica/">Politica</a></li>
</ul>
</li>
<li id="menu-item-1415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415"><a href="http://www.chavesdigital.com.ar/regionales/">Regionales</a></li>
<li id="menu-item-1527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1527"><a href="http://www.chavesdigital.com.ar/breves/">Breves</a></li>
<li id="menu-item-1610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1610"><a href="http://www.chavesdigital.com.ar/necrologicas/">Necrologicas</a></li>
</ul></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="text-8" class="widget vw-sidebar-footer-3 widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/chavesdigital" data-widget-id="706623071726260224">Tweets por el @chavesdigital.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">Copyright &copy;, Chaves Digital 2004 - 2016 /  ChavesDigital.com  - D.P.I. Nro. 799074</div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
			<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aflb = {"slideon":"hover","placement":"left","width":"245","borderwidth":"2","slidetime":"400","async":"on","autoopen":"","autoopentime":"3000","autoclose":"on","autoclosetime":"3000","autoopenonbottom":"on","autoopenonposition":"","autoopenonposition_px":"","autoopenonposition_name":"top","autoopenonelement":"","autoopenonelement_name":"","external":"off","external_url":"","cookie_prefix":"afblb_","sou":"off","is_sou_cookie_set":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/aspexi-facebook-like-box-pro/js/aflb.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201721'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"1","safe_mode":"","ajax_mode":"1","ajax_url":"http:\/\/www.chavesdigital.com.ar\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.chavesdigital.com.ar\/?spu_action=spu_load&lang=","pid":"10450","is_front_page":"","is_category":"","site_url":"http:\/\/www.chavesdigital.com.ar","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.7.1.1'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/presso-shortcodes/js/presso-shortcodes.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/js/asset.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel/code.js?ver=1.0.0'></script>
<script type="text/javascript">function aspexi_facebook_load_async() {
                    (function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.8&appId=1548213832159053";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));
                }</script><style type="text/css">@media (max-width: 292px) { .aspexifblikebox { display: none; } }.aspexifblikebox {
                    overflow: hidden;
                    z-index: 99999;
                    position: fixed;
                    padding: 0 35px 0 0;
                    top: 50%;
                    margin-top: -142px;
                    left:-245px;
                }
                
                .aspexifblikebox .aspexi_facebook_iframe {
                    padding: 0;
                    border: 2px solid #003099;
                    background: #fff;
                    width: 245px;
                    height: 285px;
                    box-sizing: border-box;
                    overflow: hidden;
                }
                
                .aspexifblikebox .fb-page {
                    background: url("http://www.chavesdigital.com.ar/wp-content/plugins/aspexi-facebook-like-box-pro/images/load.gif") no-repeat center center;
                    width: 241px;
                    height: 281px;
                    margin: 0;
                }
                
                .aspexifblikebox .fb-page span {
                    background: #fff;
                    height: 100% !important;
                }
                
                .aspexifblikebox .fb-xfbml-parse-ignore {
                    display: none;
                }
                
                .aspexifblikebox .aspexifblikebox_dsa {
                    color: #4b4f56;
                    cursor: pointer;
                    font-family: Helvetica,Arial,sans-serif;
                    font-size: 12px;
                    float: right;
                    line-height: 20px;
                    height: 20px;
                    padding-right: 5px;
                }
                
                .aspexifblikebox .aspexi_facebook_button {
                    background: url("http://www.chavesdigital.com.ar/wp-content/plugins/aspexi-facebook-like-box-pro/images/aspexi-big-org-left.png") no-repeat scroll transparent; background-image: url(http://www.chavesdigital.com.ar/wp-content/plugins/aspexi-facebook-like-box-pro/images/aspexi-big-org-left.svg), none; background-size: 35px auto;
                    height: 92px;
                    width: 35px;
                    position: absolute;
                    top: 96.5px;
                    right: 0;
                    cursor: pointer;
                }
            </style>
            <div class="aspexifblikebox" >
                <div class="aspexi_facebook_button"></div>
                <div class="aspexi_facebook_iframe">
                    <div class="fb-page" data-href="http://facebook.com/chavesdigitalnoticias" data-small-header="true" data-width="241" data-height="281" data-hide-cover="true" data-show-facepile="true" data-show-posts="true" data-hide-cta="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://facebook.com/chavesdigitalnoticias"><a href="http://facebook.com/chavesdigitalnoticias">Facebook</a></blockquote></div></div>
                </div>
            </div>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "slide",
			easing: "easeInOutElastic",
			slideshow: true,
			slideshowSpeed: 8000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<script type='text/javascript' src='https://stats.wp.com/e-201721.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'107739703',post:'10450',tz:'-3',srv:'www.chavesdigital.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '107739703', '10450' ]);
</script>
	</body>
</html>