<!DOCTYPE html>
<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#">

   <head>
      <meta charset="UTF-8">
      <title>Sida: Jornada de concientización en el CPA - Chaves Digital</title>
      
      <!-- Default Meta Tags -->
      <link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="El Primer Portal de Noticias de Adolfo Gonzales Chaves">
      




<link rel="pingback" href="http://www.chavesdigital.com.ar/xmlrpc.php" />

      <!-- Facebook integration -->
  

<meta property="og:site_name" content="Chaves Digital">

<meta property="og:url" content="http://www.chavesdigital.com.ar/sida-jornada-concientizacion-cpa/"/>  
<meta property="og:type" content="article" />
<meta property="og:title" content="Sida: Jornada de concientización en el CPA" />  
<meta property="og:description" content="Será el viernes 1, a las 10 horas, en Centro de Atención Primaria de la Salud N°2 Carlos Américo González.   Cada 1 de diciembre ...">
	<meta property="og:image" content="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/04/Centro-de-Salud-2.jpg?fit=350%2C200" />



      <!-- css + javascript -->
                              <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oswald:300,400,700', 'Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="dBw5CvburAxi537Rp9qi5uG2174Vb6JwHwIRwPSLIK8" />
<meta name="msvalidate.01" content="12C1203B5086AECE94EB3A3D9830B2E" />
<meta name="p:domain_verify" content="f100679e6048d45e4a0b0b92dce1efce" />

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.chavesdigital.com.ar/sida-jornada-concientizacion-cpa/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sida: Jornada de concientización en el CPA - Chaves Digital" />
<meta property="og:description" content="Será el viernes 1, a las 10 horas, en Centro de Atención Primaria de la Salud N°2 Carlos Américo González.   Cada 1 de diciembre ..." />
<meta property="og:url" content="http://www.chavesdigital.com.ar/sida-jornada-concientizacion-cpa/" />
<meta property="og:site_name" content="Chaves Digital" />
<meta property="article:publisher" content="https://www.facebook.com/chavesdigitalnoticias/" />
<meta property="article:section" content="Salud" />
<meta property="article:published_time" content="2017-11-28T17:15:08-03:00" />
<meta property="og:image" content="http://www.chavesdigital.com.ar/wp-content/uploads/2017/04/Centro-de-Salud-2.jpg" />
<meta property="og:image:width" content="350" />
<meta property="og:image:height" content="200" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Será el viernes 1, a las 10 horas, en Centro de Atención Primaria de la Salud N°2 Carlos Américo González.   Cada 1 de diciembre ..." />
<meta name="twitter:title" content="Sida: Jornada de concientización en el CPA - Chaves Digital" />
<meta name="twitter:site" content="@chavesdigital" />
<meta name="twitter:image" content="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/04/Centro-de-Salud-2.jpg?fit=350%2C200" />
<meta name="twitter:creator" content="@chavesdigital" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.chavesdigital.com.ar\/","name":"Chaves Digital","alternateName":"La primera web de Noticias de Adolfo Gonzales Chaves","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.chavesdigital.com.ar\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"http:\/\/www.chavesdigital.com.ar\/sida-jornada-concientizacion-cpa\/","sameAs":["https:\/\/www.facebook.com\/chavesdigitalnoticias\/","https:\/\/twitter.com\/chavesdigital"],"@id":"#person","name":"Chaves Digital"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chaves Digital &raquo; Feed" href="http://www.chavesdigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chaves Digital &raquo; RSS de los comentarios" href="http://www.chavesdigital.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chaves Digital &raquo; Sida: Jornada de concientización en el CPA RSS de los comentarios" href="http://www.chavesdigital.com.ar/sida-jornada-concientizacion-cpa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.chavesdigital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bar_style-css'  href='http://www.chavesdigital.com.ar/wp-content/plugins/banner-ads-rotator/css/style.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://www.chavesdigital.com.ar/wp-admin/css/color-picker.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='ParaAdmin-css'  href='http://www.chavesdigital.com.ar/wp-content/plugins/banner-ads-rotator/ParaAdmin/css/ParaAdmin.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='ParaDashboard-css'  href='http://www.chavesdigital.com.ar/wp-content/plugins/banner-ads-rotator/ParaAdmin/css/ParaDashboard.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://www.chavesdigital.com.ar/wp-content/plugins/popups/public/assets/css/public.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso/css/theme.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='childe-style-css'  href='http://www.chavesdigital.com.ar/wp-content/themes/presso-child/style.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.chavesdigital.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bar_ajax = {"bar_ajaxurl":"https:\/\/www.chavesdigital.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/banner-ads-rotator/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/banner-ads-rotator/ParaAdmin/js/ParaAdmin.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubm_premium = {"impressions":{"add_url":"http:\/\/www.chavesdigital.com.ar\/wp-content\/plugins\/ubm-premium\/add-impression.php","for_rotating_banners":"enable"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/ubm-premium/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/www.chavesdigital.com.ar","ajax_url":"https:\/\/www.chavesdigital.com.ar\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.chavesdigital.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chavesdigital.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.chavesdigital.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9" />
<link rel='shortlink' href='https://wp.me/p7i419-3Uj' />
<link rel="alternate" type="application/json+oembed" href="http://www.chavesdigital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chavesdigital.com.ar%2Fsida-jornada-concientizacion-cpa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.chavesdigital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chavesdigital.com.ar%2Fsida-jornada-concientizacion-cpa%2F&#038;format=xml" />

                 <script>
                      var cornerpeelLink = 'https://www.pampahogar.com/';
                      var cornerpeelUrlRoot = 'http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel';
                 </script>
                 <style>
 
					#cornerpeel-bg {background: top right no-repeat url(http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel/large.jpg); position: fixed; right:0px; top: 0px;width: 0px; height: 0px; z-index:100000;}
					#cornerpeel-tiny {background: top right no-repeat url(http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel/small.jpg); position: fixed; right: 0px; top:0px;width: 0px; height: 0px; z-index:100001;}
					#cornerpeel-peel {position: fixed; right:0px; top: 0px;width: 0px; height: 0px; z-index: 100002;}
					#cornerpeel-peel-cover {position: fixed; right:0px; top: 0px;width: 0px; height: 0px; z-index: 100010; cursor: pointer; background: white;}
					#cornerpeel-peel img {width: 100%; height: 100%;border: none;}
					#cornerpeel-peel-image-ie {width:100%; height:100%; background:transparent url('http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel/peel.png') no-repeat;
						 /* IE hack */
						 background:none\9; /* Targets IE only */
						 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel/peel.png', sizingMethod='http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel/scale');}
				 
                      </style>
                 
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css" id="custom-background-css">
	body.custom-background.site-layout-boxed
	, body.custom-background.site-layout-full-large #off-canvas-body-inner
	, body.custom-background.site-layout-full-medium #off-canvas-body-inner
	{ background-color: #dbdbdb; }
	</style>
			<style id="vw-custom-font" type="text/css">
						
					</style>
			<!-- Theme's Custom CSS -->
	<style type="text/css">
		::selection { color: white; background-color: #3facd6; }
		
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Oswald; font-weight: 700; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Oswald; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #00aeef;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #0085f0;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #0085f0; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #0085f0;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #00aeef;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #d6d6d6;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #000000; }

		.copyright {
			background-color: #0085f0;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
	<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6{font-family:Oswald;text-transform:uppercase;font-weight:700;font-style:normal;color:#333333;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6,{visibility: hidden;}body{font-family:"Open Sans";font-weight:400;font-style:normal;color:#666666;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}</style>
      <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
      <!--[if lt IE 9]>
         <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
         <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
      <![endif]-->
   </head>
   <body id="top" class="post-template-default single single-post postid-15023 single-format-standard custom-background site-layout-boxed site-enable-post-box-effects">

         <nav id="mobile-nav-wrapper"></nav>
         <div id="off-canvas-body-inner">

            <!-- Top Bar -->
            <div id="top-bar" class="top-bar">
               <div class="container">
                  <div class="row">
                     <div class="col-sm-12">
                        <div class="top-bar-right">

                           
                           <a class="site-social-icon" href="https://facebook.com" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://plus.google.com" title="Google+" target="_blank"><i class="icon-social-gplus"></i></a><a class="site-social-icon" href="https://twitter.com" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
                           <a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
                        </div>

                        <a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
                        
                        <nav id="top-nav-wrapper">
                                                </nav>
                        
                     </div>
                  </div>
               </div>
            </div>
            <!-- End Top Bar -->
            
            <!-- Main Bar -->
                        <header class="main-bar header-layout-left-logo">
               <div class="container">
                  <div class="row">
                     <div class="col-sm-12">
                        <div id="logo" class="">
                           <a href="http://www.chavesdigital.com.ar/">
                                                      
                                                         <h1 id="site-title" class="title title-large">Chaves Digital</h1>
                                                      
                                                         <h2 id="site-tagline" class="subtitle">El Primer Portal de Noticias de Adolfo Gonzales Chaves</h2>
                                                      </a>
                        </div>
                     
                                                <div class="header-ads">
                           <div id="cont_355d3e3bb14871e4f1a75ddf7ff33dca"><script type="text/javascript" async src="https://www.tiempo.com/wid_loader/355d3e3bb14871e4f1a75ddf7ff33dca"></script></div>                        </div>
                                                
                     </div>
                  </div>
               </div>
            </header>
            <!-- End Main Bar -->

            <!-- Main Navigation Bar -->
            <div class="main-nav-bar header-layout-left-logo">
               <div class="container">
                  <div class="row">
                     <div class="col-sm-12">
                        <nav id="main-nav-wrapper"><ul id="menu-sample-top-menu-01" class="main-nav list-unstyled"><li id="nav-menu-item-453" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.chavesdigital.com.ar/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-477" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.chavesdigital.com.ar/locales/" class="menu-link main-menu-link"><span>Locales</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-1417" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/deportes/" class="menu-link sub-menu-link"><span>Deportes</span></a></li>
	<li id="nav-menu-item-1413" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/educativas/" class="menu-link sub-menu-link"><span>Educativas</span></a></li>
	<li id="nav-menu-item-1416" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/escritores-locales/" class="menu-link sub-menu-link"><span>Escritores Locales</span></a></li>
	<li id="nav-menu-item-1412" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/municipales/" class="menu-link sub-menu-link"><span>Municipales</span></a></li>
	<li id="nav-menu-item-1414" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/policiales/" class="menu-link sub-menu-link"><span>Policiales</span></a></li>
	<li id="nav-menu-item-1418" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/politica/" class="menu-link sub-menu-link"><span>Politica</span></a></li>
</ul>
</li>
<li id="nav-menu-item-1415" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/regionales/" class="menu-link main-menu-link"><span>Regionales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-14756 post-box post-box-large-thumbnail">
         <div class="post-thumbnail-wrapper">
         
                  <a href="http://www.chavesdigital.com.ar/dialogo-jovenes-participantes-noemi-sector-productivo-mar-del-plata/" title="Enlace de: Diálogo entre Jóvenes participantes de #NOEMÍ y el Sector Productivo en Mar del Plata" rel="bookmark">
                     <img width="360" height="200" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Jovenes-Solidarios.jpg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Jovenes-Solidarios.jpg?resize=265%2C147 265w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Jovenes-Solidarios.jpg?resize=360%2C200 360w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Jovenes-Solidarios.jpg?zoom=2&amp;resize=360%2C200 720w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Jovenes-Solidarios.jpg?zoom=3&amp;resize=360%2C200 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="14757" data-permalink="http://www.chavesdigital.com.ar/dialogo-jovenes-participantes-noemi-sector-productivo-mar-del-plata/jovenes-solidarios/" data-orig-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Jovenes-Solidarios.jpg?fit=1600%2C899" data-orig-size="1600,899" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T5i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510918431&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Jovenes Solidarios" data-image-description="" data-medium-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Jovenes-Solidarios.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Jovenes-Solidarios.jpg?fit=1024%2C575" />         </a>

      </div>
      
   <div class="post-box-inner">
            
      <h3 class="title"><a href="http://www.chavesdigital.com.ar/dialogo-jovenes-participantes-noemi-sector-productivo-mar-del-plata/" title="Enlace de: Diálogo entre Jóvenes participantes de #NOEMÍ y el Sector Productivo en Mar del Plata" rel="bookmark">Diálogo entre Jóvenes participantes de #NOEMÍ y el Sector Productivo en Mar del Plata</a></h3>
      <div class="post-meta header-font">
                                    <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/dialogo-jovenes-participantes-noemi-sector-productivo-mar-del-plata/" class="post-date" title="Enlace de: Diálogo entre Jóvenes participantes de #NOEMÍ y el Sector Productivo en Mar del Plata" rel="bookmark">21/11/2017</a>
      </div>
   </div>

</article>
</li><li class="col-sm-4"><article class="post-14593 post-box post-box-large-thumbnail">
         <div class="post-thumbnail-wrapper">
         
                  <a href="http://www.chavesdigital.com.ar/la-provincia-continua-apoyando-los-emprendedores/" title="Enlace de:  La Provincia continúa apoyando a los emprendedores" rel="bookmark">
                     <img width="360" height="200" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Elustondo_DSalvador_Salón-Emprendedor-LP2.jpg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Elustondo_DSalvador_Salón-Emprendedor-LP2.jpg?resize=265%2C147 265w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Elustondo_DSalvador_Salón-Emprendedor-LP2.jpg?resize=360%2C200 360w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Elustondo_DSalvador_Salón-Emprendedor-LP2.jpg?zoom=2&amp;resize=360%2C200 720w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Elustondo_DSalvador_Salón-Emprendedor-LP2.jpg?zoom=3&amp;resize=360%2C200 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="14594" data-permalink="http://www.chavesdigital.com.ar/la-provincia-continua-apoyando-los-emprendedores/elustondo_dsalvador_salon-emprendedor-lp2/" data-orig-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Elustondo_DSalvador_Salón-Emprendedor-LP2.jpg?fit=1260%2C774" data-orig-size="1260,774" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D610&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510745982&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Elustondo_DSalvador_Salón Emprendedor LP2" data-image-description="" data-medium-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Elustondo_DSalvador_Salón-Emprendedor-LP2.jpg?fit=300%2C184" data-large-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Elustondo_DSalvador_Salón-Emprendedor-LP2.jpg?fit=1024%2C629" />         </a>

      </div>
      
   <div class="post-box-inner">
            
      <h3 class="title"><a href="http://www.chavesdigital.com.ar/la-provincia-continua-apoyando-los-emprendedores/" title="Enlace de:  La Provincia continúa apoyando a los emprendedores" rel="bookmark"> La Provincia continúa apoyando a los emprendedores</a></h3>
      <div class="post-meta header-font">
                                    <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/la-provincia-continua-apoyando-los-emprendedores/" class="post-date" title="Enlace de:  La Provincia continúa apoyando a los emprendedores" rel="bookmark">15/11/2017</a>
      </div>
   </div>

</article>
</li><li class="col-sm-4"><article class="post-13158 post-box post-box-large-thumbnail">
         <div class="post-thumbnail-wrapper">
         
                  <a href="http://www.chavesdigital.com.ar/senado-la-secretaria-general-se-suman-al-tratamiento-residuos-electronicos/" title="Enlace de: EL SENADO Y LA SECRETARÍA GENERAL SE SUMAN AL TRATAMIENTO DE RESIDUOS ELECTRÓNICOS" rel="bookmark">
                     <img width="360" height="200" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/RAEE-Ferrari-Salvador-Perechodnik.jpeg?resize=360%2C200" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/RAEE-Ferrari-Salvador-Perechodnik.jpeg?resize=265%2C147 265w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/RAEE-Ferrari-Salvador-Perechodnik.jpeg?resize=360%2C200 360w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/RAEE-Ferrari-Salvador-Perechodnik.jpeg?zoom=2&amp;resize=360%2C200 720w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/RAEE-Ferrari-Salvador-Perechodnik.jpeg?zoom=3&amp;resize=360%2C200 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="13159" data-permalink="http://www.chavesdigital.com.ar/senado-la-secretaria-general-se-suman-al-tratamiento-residuos-electronicos/raee-ferrari-salvador-perechodnik/" data-orig-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/RAEE-Ferrari-Salvador-Perechodnik.jpeg?fit=1181%2C787" data-orig-size="1181,787" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RAEE (Ferrari, Salvador, Perechodnik)" data-image-description="" data-medium-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/RAEE-Ferrari-Salvador-Perechodnik.jpeg?fit=300%2C200" data-large-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/10/RAEE-Ferrari-Salvador-Perechodnik.jpeg?fit=1024%2C682" />         </a>

      </div>
      
   <div class="post-box-inner">
            
      <h3 class="title"><a href="http://www.chavesdigital.com.ar/senado-la-secretaria-general-se-suman-al-tratamiento-residuos-electronicos/" title="Enlace de: EL SENADO Y LA SECRETARÍA GENERAL SE SUMAN AL TRATAMIENTO DE RESIDUOS ELECTRÓNICOS" rel="bookmark">EL SENADO Y LA SECRETARÍA GENERAL SE SUMAN AL TRATAMIENTO DE RESIDUOS ELECTRÓNICOS</a></h3>
      <div class="post-meta header-font">
                                    <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/senado-la-secretaria-general-se-suman-al-tratamiento-residuos-electronicos/" class="post-date" title="Enlace de: EL SENADO Y LA SECRETARÍA GENERAL SE SUMAN AL TRATAMIENTO DE RESIDUOS ELECTRÓNICOS" rel="bookmark">04/10/2017</a>
      </div>
   </div>

</article>
</li>					</ul>

				</div>
</li>
<li id="nav-menu-item-1527" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.chavesdigital.com.ar/breves/" class="menu-link main-menu-link"><span>Breves</span></a></li>
<li id="nav-menu-item-1610" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.chavesdigital.com.ar/necrologicas/" class="menu-link main-menu-link"><span>Necrologicas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-14946 post-box post-box-large-thumbnail">
      
   <div class="post-box-inner">
            
      <h3 class="title"><a href="http://www.chavesdigital.com.ar/nestor-mario-roche/" title="Enlace de: Néstor Mario Roche" rel="bookmark">Néstor Mario Roche</a></h3>
      <div class="post-meta header-font">
                                    <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/nestor-mario-roche/" class="post-date" title="Enlace de: Néstor Mario Roche" rel="bookmark">25/11/2017</a>
      </div>
   </div>

</article>
</li><li class="col-sm-4"><article class="post-14822 post-box post-box-large-thumbnail">
      
   <div class="post-box-inner">
            
      <h3 class="title"><a href="http://www.chavesdigital.com.ar/marina-ines-suarez/" title="Enlace de: Marina Ines Suarez" rel="bookmark">Marina Ines Suarez</a></h3>
      <div class="post-meta header-font">
                                    <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/marina-ines-suarez/" class="post-date" title="Enlace de: Marina Ines Suarez" rel="bookmark">24/11/2017</a>
      </div>
   </div>

</article>
</li><li class="col-sm-4"><article class="post-14701 post-box post-box-large-thumbnail">
      
   <div class="post-box-inner">
            
      <h3 class="title"><a href="http://www.chavesdigital.com.ar/angela-este-garcia-vda-neffe/" title="Enlace de: Angela Este Garcia Vda. de Neffe" rel="bookmark">Angela Este Garcia Vda. de Neffe</a></h3>
      <div class="post-meta header-font">
                                    <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
         <a href="http://www.chavesdigital.com.ar/angela-este-garcia-vda-neffe/" class="post-date" title="Enlace de: Angela Este Garcia Vda. de Neffe" rel="bookmark">18/11/2017</a>
      </div>
   </div>

</article>
</li>					</ul>

				</div>
</li>
<li id="nav-menu-item-14341" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.chavesdigital.com.ar/chaves-digital-necrologicas/" class="menu-link main-menu-link"><span>Necrologicas.</span></a></li>
</ul></nav>

                     </div>
                  </div>
               </div>
            </div>
            <div class="ubm_banner"><img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/68-Banner Lago - Plan de Ahorro.png" alt=""></div>         
            <!-- End Main Navigation Bar -->

<div class="top-posts">
   <div class="container">
      <div class="row">
         <a href="#" class="carousel-nav-prev"></a>
         <a href="#" class="carousel-nav-next"></a>
            <div class="top-posts-inner">
                           <div class="post-box-wrapper  ">
                  <article class="post-15038 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/se-viene-la-garma-corre-10k-6k-3k/" title="Permalink to Se viene De la Garma Corre: 10K, 6K y 3K " rel="bookmark">Se viene De la Garma Corre: 10K, 6K y 3K </a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/se-viene-la-garma-corre-10k-6k-3k/" class="post-date" title="Permalink to Se viene De la Garma Corre: 10K, 6K y 3K " rel="bookmark">28/11/2017</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/se-viene-la-garma-corre-10k-6k-3k/" title="Permalink to Se viene De la Garma Corre: 10K, 6K y 3K " rel="bookmark">
            <img width="265" height="147" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Carrera-en-DLG.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Carrera-en-DLG.jpg?resize=265%2C147 265w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Carrera-en-DLG.jpg?resize=360%2C200 360w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Carrera-en-DLG.jpg?resize=750%2C420 750w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Carrera-en-DLG.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="15039" data-permalink="http://www.chavesdigital.com.ar/se-viene-la-garma-corre-10k-6k-3k/carrera-en-dlg/" data-orig-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Carrera-en-DLG.jpg?fit=960%2C540" data-orig-size="960,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Carrera en DLG" data-image-description="" data-medium-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Carrera-en-DLG.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Carrera-en-DLG.jpg?fit=960%2C540" />         </a>
      </div>

   
</article>
               </div>
                           <div class="post-box-wrapper  ">
                  <article class="post-15025 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/buena-jornada-atletismo-los-chicos/" title="Permalink to Buena jornada de atletismo con los chicos" rel="bookmark">Buena jornada de atletismo con los chicos</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/buena-jornada-atletismo-los-chicos/" class="post-date" title="Permalink to Buena jornada de atletismo con los chicos" rel="bookmark">28/11/2017</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/buena-jornada-atletismo-los-chicos/" title="Permalink to Buena jornada de atletismo con los chicos" rel="bookmark">
            <img width="265" height="147" src="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Encuentro-de-atletismo.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Encuentro-de-atletismo.jpg?resize=265%2C147 265w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Encuentro-de-atletismo.jpg?resize=360%2C200 360w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Encuentro-de-atletismo.jpg?resize=750%2C420 750w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Encuentro-de-atletismo.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="15027" data-permalink="http://www.chavesdigital.com.ar/buena-jornada-atletismo-los-chicos/encuentro-de-atletismo/" data-orig-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Encuentro-de-atletismo.jpg?fit=1024%2C635" data-orig-size="1024,635" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Encuentro de atletismo" data-image-description="" data-medium-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Encuentro-de-atletismo.jpg?fit=300%2C186" data-large-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Encuentro-de-atletismo.jpg?fit=1024%2C635" />         </a>
      </div>

   
</article>
               </div>
                           <div class="post-box-wrapper  ">
                  <article class="post-15023 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/sida-jornada-concientizacion-cpa/" title="Permalink to Sida: Jornada de concientización en el CPA" rel="bookmark">Sida: Jornada de concientización en el CPA</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/sida-jornada-concientizacion-cpa/" class="post-date" title="Permalink to Sida: Jornada de concientización en el CPA" rel="bookmark">28/11/2017</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/sida-jornada-concientizacion-cpa/" title="Permalink to Sida: Jornada de concientización en el CPA" rel="bookmark">
            <img width="265" height="147" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/04/Centro-de-Salud-2.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" data-attachment-id="9699" data-permalink="http://www.chavesdigital.com.ar/continua-la-campana-prevencion-diabetes/centro-de-salud-2-3/" data-orig-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/04/Centro-de-Salud-2.jpg?fit=350%2C200" data-orig-size="350,200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;18&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D80&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1463397374&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Centro de Salud 2" data-image-description="" data-medium-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/04/Centro-de-Salud-2.jpg?fit=300%2C171" data-large-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/04/Centro-de-Salud-2.jpg?fit=350%2C200" />         </a>
      </div>

   
</article>
               </div>
                           <div class="post-box-wrapper  ">
                  <article class="post-15017 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/los-parques-industriales-ofrecen-una-nueva-alternativa-inversion-inmobiliaria/" title="Permalink to Los Parques industriales ofrecen una nueva alternativa de inversión inmobiliaria" rel="bookmark">Los Parques industriales ofrecen una nueva alternativa de inversión inmobiliaria</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/los-parques-industriales-ofrecen-una-nueva-alternativa-inversion-inmobiliaria/" class="post-date" title="Permalink to Los Parques industriales ofrecen una nueva alternativa de inversión inmobiliaria" rel="bookmark">28/11/2017</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/los-parques-industriales-ofrecen-una-nueva-alternativa-inversion-inmobiliaria/" title="Permalink to Los Parques industriales ofrecen una nueva alternativa de inversión inmobiliaria" rel="bookmark">
            <img width="265" height="147" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Primer-Encuentro-de-Inversión-Inmobiliaria.jpeg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Primer-Encuentro-de-Inversión-Inmobiliaria.jpeg?resize=265%2C147 265w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Primer-Encuentro-de-Inversión-Inmobiliaria.jpeg?resize=360%2C200 360w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Primer-Encuentro-de-Inversión-Inmobiliaria.jpeg?resize=750%2C420 750w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Primer-Encuentro-de-Inversión-Inmobiliaria.jpeg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="15018" data-permalink="http://www.chavesdigital.com.ar/los-parques-industriales-ofrecen-una-nueva-alternativa-inversion-inmobiliaria/primer-encuentro-de-inversion-inmobiliaria/" data-orig-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Primer-Encuentro-de-Inversión-Inmobiliaria.jpeg?fit=1280%2C960" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Primer Encuentro de Inversión Inmobiliaria" data-image-description="" data-medium-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Primer-Encuentro-de-Inversión-Inmobiliaria.jpeg?fit=300%2C225" data-large-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Primer-Encuentro-de-Inversión-Inmobiliaria.jpeg?fit=1024%2C768" />         </a>
      </div>

   
</article>
               </div>
                           <div class="post-box-wrapper  ">
                  <article class="post-15014 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/intendente-superviso-obra-del-natatorio-la-garma/" title="Permalink to El Intendente supervisó obra del natatorio de De la Garma" rel="bookmark">El Intendente supervisó obra del natatorio de De la Garma</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/intendente-superviso-obra-del-natatorio-la-garma/" class="post-date" title="Permalink to El Intendente supervisó obra del natatorio de De la Garma" rel="bookmark">28/11/2017</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/intendente-superviso-obra-del-natatorio-la-garma/" title="Permalink to El Intendente supervisó obra del natatorio de De la Garma" rel="bookmark">
            <img width="265" height="147" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Intendente-inspecciona-construccion-natatorio.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Intendente-inspecciona-construccion-natatorio.jpg?resize=265%2C147 265w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Intendente-inspecciona-construccion-natatorio.jpg?resize=360%2C200 360w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Intendente-inspecciona-construccion-natatorio.jpg?resize=750%2C420 750w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Intendente-inspecciona-construccion-natatorio.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="15015" data-permalink="http://www.chavesdigital.com.ar/intendente-superviso-obra-del-natatorio-la-garma/intendente-inspecciona-construccion-natatorio/" data-orig-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Intendente-inspecciona-construccion-natatorio.jpg?fit=1052%2C556" data-orig-size="1052,556" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Intendente inspecciona construccion natatorio" data-image-description="" data-medium-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Intendente-inspecciona-construccion-natatorio.jpg?fit=300%2C159" data-large-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Intendente-inspecciona-construccion-natatorio.jpg?fit=1024%2C541" />         </a>
      </div>

   
</article>
               </div>
                           <div class="post-box-wrapper  ">
                  <article class="post-15020 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/calles-se-trabaja-otto-ballod-zona-tantanakuy/" title="Permalink to Calles: se trabaja en el Otto Ballod  y en zona Tantanakuy" rel="bookmark">Calles: se trabaja en el Otto Ballod  y en zona Tantanakuy</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/calles-se-trabaja-otto-ballod-zona-tantanakuy/" class="post-date" title="Permalink to Calles: se trabaja en el Otto Ballod  y en zona Tantanakuy" rel="bookmark">28/11/2017</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/calles-se-trabaja-otto-ballod-zona-tantanakuy/" title="Permalink to Calles: se trabaja en el Otto Ballod  y en zona Tantanakuy" rel="bookmark">
            <img width="265" height="147" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Ituzaingo.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Ituzaingo.jpg?resize=265%2C147 265w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Ituzaingo.jpg?resize=360%2C200 360w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Ituzaingo.jpg?resize=750%2C420 750w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Ituzaingo.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="15021" data-permalink="http://www.chavesdigital.com.ar/calles-se-trabaja-otto-ballod-zona-tantanakuy/ituzaingo/" data-orig-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Ituzaingo.jpg?fit=1024%2C612" data-orig-size="1024,612" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ES90\/ ES91&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1469061509&quot;,&quot;copyright&quot;:&quot;Copyright 2011&quot;,&quot;focal_length&quot;:&quot;4.9&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.0060606060606061&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ituzaingo" data-image-description="" data-medium-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Ituzaingo.jpg?fit=300%2C179" data-large-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Ituzaingo.jpg?fit=1024%2C612" />         </a>
      </div>

   
</article>
               </div>
                           <div class="post-box-wrapper  ">
                  <article class="post-14983 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/se-llevo-cabo-la-muestra-anual-hogar-agricola/" title="Permalink to Se llevó a cabo la Muestra Anual de Hogar Agrícola" rel="bookmark">Se llevó a cabo la Muestra Anual de Hogar Agrícola</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/se-llevo-cabo-la-muestra-anual-hogar-agricola/" class="post-date" title="Permalink to Se llevó a cabo la Muestra Anual de Hogar Agrícola" rel="bookmark">27/11/2017</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/se-llevo-cabo-la-muestra-anual-hogar-agricola/" title="Permalink to Se llevó a cabo la Muestra Anual de Hogar Agrícola" rel="bookmark">
            <img width="265" height="147" src="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Muestra-Hogar-Agricola-Web.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Muestra-Hogar-Agricola-Web.jpg?resize=265%2C147 265w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Muestra-Hogar-Agricola-Web.jpg?resize=360%2C200 360w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Muestra-Hogar-Agricola-Web.jpg?resize=750%2C420 750w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Muestra-Hogar-Agricola-Web.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="15011" data-permalink="http://www.chavesdigital.com.ar/se-llevo-cabo-la-muestra-anual-hogar-agricola/muestra-hogar-agricola-web/" data-orig-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Muestra-Hogar-Agricola-Web.jpg?fit=1600%2C810" data-orig-size="1600,810" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Muestra Hogar Agricola Web" data-image-description="" data-medium-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Muestra-Hogar-Agricola-Web.jpg?fit=300%2C152" data-large-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Muestra-Hogar-Agricola-Web.jpg?fit=1024%2C518" />         </a>
      </div>

   
</article>
               </div>
                           <div class="post-box-wrapper  hidden-sm">
                  <article class="post-14981 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/mercado-pulgas-beneficio-la-parroquia-ntra-sra-lujan/" title="Permalink to MERCADO DE PULGAS A BENEFICIO DE LA PARROQUIA. &#8220;NTRA. SRA. DE LUJÁN&#8221;" rel="bookmark">MERCADO DE PULGAS A BENEFICIO DE LA PARROQUIA. &#8220;NTRA. SRA. DE LUJÁN&#8221;</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/mercado-pulgas-beneficio-la-parroquia-ntra-sra-lujan/" class="post-date" title="Permalink to MERCADO DE PULGAS A BENEFICIO DE LA PARROQUIA. &#8220;NTRA. SRA. DE LUJÁN&#8221;" rel="bookmark">27/11/2017</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/mercado-pulgas-beneficio-la-parroquia-ntra-sra-lujan/" title="Permalink to MERCADO DE PULGAS A BENEFICIO DE LA PARROQUIA. &#8220;NTRA. SRA. DE LUJÁN&#8221;" rel="bookmark">
            <img width="265" height="147" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/10/Iglesia-de-De-la-Garma.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/10/Iglesia-de-De-la-Garma.jpg?resize=265%2C147 265w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/10/Iglesia-de-De-la-Garma.jpg?resize=360%2C200 360w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/10/Iglesia-de-De-la-Garma.jpg?resize=750%2C420 750w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/10/Iglesia-de-De-la-Garma.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="5939" data-permalink="http://www.chavesdigital.com.ar/rezo-del-santo-rosario-la-aurora/iglesia-de-de-la-garma/" data-orig-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/10/Iglesia-de-De-la-Garma.jpg?fit=1600%2C1200" data-orig-size="1600,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iglesia-de-de-la-garma" data-image-description="" data-medium-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/10/Iglesia-de-De-la-Garma.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2016/10/Iglesia-de-De-la-Garma.jpg?fit=1024%2C768" />         </a>
      </div>

   
</article>
               </div>
                        </div>
      </div>
   </div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-15023" class="post-15023 post type-post status-publish format-standard has-post-thumbnail hentry category-salud">
						<div class="tags clearfix">
							<a class="label " href="http://www.chavesdigital.com.ar/salud/" title="View all posts in Salud" rel="category">Salud</a>						</div>

						<h1 class="post-title title title-large entry-title">Sida: Jornada de concientización en el CPA</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
   <span class="header-font">Compartir en</span>

      <a class="social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.chavesdigital.com.ar%2Fsida-jornada-concientizacion-cpa%2F&amp;t=" title="Compartir con Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
   
      <a class="social-twitter" href="https://twitter.com/home?status=Sida%3A+Jornada+de+concientizaci%C3%B3n+en+el+CPA+http%3A%2F%2Fwww.chavesdigital.com.ar%2Fsida-jornada-concientizacion-cpa%2F" title="Compartir con Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
   
      <a class="social-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.chavesdigital.com.ar%2Fsida-jornada-concientizacion-cpa%2F" title="Compartir con Google+" target="_blank"><i class="icon-social-gplus"></i></a>
   
         <a class="social-pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.chavesdigital.com.ar%2Fsida-jornada-concientizacion-cpa%2F&amp;media=https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/04/Centro-de-Salud-2.jpg?fit=350%2C200&amp;description=" title="Compartir con Pinterest" target="_blank"><i class="icon-social-pinterest"></i></a>
   
   
   
   
   
   
   </div>
						
						<div class="post-meta header-font">
               <a class="author-name vcard author" href="http://www.chavesdigital.com.ar/author/magda1925/" title="Ver categoria de: ChavesDigital"><span class="fn">ChavesDigital</span></a>
   
   

   <span class="post-meta-separator">&mdash;</span> <a href="http://www.chavesdigital.com.ar/sida-jornada-concientizacion-cpa/" class="post-date updated" title="Permalink to Sida: Jornada de concientización en el CPA" rel="bookmark">28/11/2017</a>


</div>
						
						   <div class="post-thumbnail-wrapper">
      <a class="swipebox" href="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/04/Centro-de-Salud-2.jpg?fit=350%2C200" title="Imagen de Nota: Sida: Jornada de concientización en el CPA" rel="bookmark">
         <img width="350" height="200" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/04/Centro-de-Salud-2.jpg?resize=350%2C200" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/04/Centro-de-Salud-2.jpg?w=350 350w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/04/Centro-de-Salud-2.jpg?resize=300%2C171 300w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="9699" data-permalink="http://www.chavesdigital.com.ar/continua-la-campana-prevencion-diabetes/centro-de-salud-2-3/" data-orig-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/04/Centro-de-Salud-2.jpg?fit=350%2C200" data-orig-size="350,200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;18&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D80&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1463397374&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Centro de Salud 2" data-image-description="" data-medium-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/04/Centro-de-Salud-2.jpg?fit=300%2C171" data-large-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/04/Centro-de-Salud-2.jpg?fit=350%2C200" />      </a>
               <div class="vw-featured-image-caption-wrapper">
            <div class="vw-featured-image-caption">
               <i class="icon-entypo-camera"></i> Gonzales Chaves
            </div>
         </div>
            
   </div>
						
						<div class="post-content clearfix">
														<p class="gmail-msonospacing" style="margin: 0cm; margin-bottom: .0001pt; text-align: justify;"><b><i><span style="font-size: 11.0pt; font-family: 'Arial','sans-serif';">Será el viernes 1, a las 10 horas, en Centro de Atención Primaria de la Salud N°2 Carlos Américo González.</span></i></b></p>
<p class="gmail-msonospacing" style="margin: 0cm; margin-bottom: .0001pt; text-align: justify;"><span style="font-size: 11.0pt; font-family: 'Arial','sans-serif';"> </span></p>
<p class="gmail-msonospacing" style="margin: 0cm; margin-bottom: .0001pt; text-align: justify;"><span style="font-size: 11.0pt; font-family: 'Arial','sans-serif';">Cada 1 de diciembre se celebra el Día Mundial de la Lucha Contra el Sida. Es una buena oportunidad para concientizar, educar y mejorar la comprensión del VIH como un problema de salud pública mundial.</span></p>
<p class="gmail-msonospacing" style="margin: 0cm; margin-bottom: .0001pt; text-align: justify;"><span style="font-size: 11.0pt; font-family: 'Arial','sans-serif';">Este año, el lema que la Organización Panamericana de la Salud propone para el Día Mundial de la Lucha Contra el Sida 2017 es: <b>“Todos cuentan. Terminemos con el Sida”,</b> con el fin de terminar con la epidemia en el año 2030.</span></p>
<p class="gmail-msonospacing" style="margin: 0cm; margin-bottom: .0001pt; text-align: justify;"><span style="font-size: 11.0pt; font-family: 'Arial','sans-serif';">Por este motivo, desde el CPA de Gonzales Chaves acompañamos y nos sumamos a esta campaña de concientización, realizando una <b>jornada el viernes 1° de diciembre en las instalaciones del Centro de Atención Primaria de la Salud N°2</b> <b>“Carlos Américo González”</b> (Las Dalias y Francia) a partir de las 10 horas y hasta las 17.</span></p>
<p class="gmail-msonospacing" style="margin: 0cm; margin-bottom: .0001pt; text-align: justify;"><span style="font-size: 11.0pt; font-family: 'Arial','sans-serif';">La misma consiste en ofrecer <b>talleres de participación activa para toda la población. </b>Dicha actividad se articula con la Dirección General de Salud del municipio, Mesa Barrial de la Escuela Primaria N°20 e instituciones educativas y Grupo Envión De la Garma y Juan Eulogio Barra. </span></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>						</div>
						
						
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
         <a class="post-next" href="http://www.chavesdigital.com.ar/buena-jornada-atletismo-los-chicos/">
      <i class="icon-entypo-right-open-big"></i>
      <h3 class="title title-small">
         <span class="super-title">Siguiente Nota</span>
         Buena jornada de atletismo con los chicos      </h3>
   </a>
   
         <a class="post-previous" href="http://www.chavesdigital.com.ar/los-parques-industriales-ofrecen-una-nueva-alternativa-inversion-inmobiliaria/">
      <i class="icon-entypo-left-open-big"></i>
      <h3 class="title title-small">
         <span class="super-title">Nota Anterior</span>
         Los Parques industriales ofrecen una nueva alternativa de inversión inmobiliaria      </h3>
   </a>
   </div>
				
				<div class="about-author section-container clearfix vcard author">
   
   <div class="about-author-info">
      <h3 class="author-name title title-medium">
         <span class="super-title">Autor:</span>
         <span class="fn">ChavesDigital</span>
      </h3>

      <div class="author-bio"></div>
      <div class="author-socials">
         
         
         
               </div>
   </div>
</div>

				<div class="post-related section-container clearfix">
   <h2 class="section-title">Articulo relacionado:</h2>
   <div class="row">
         <div class="post-box-wrapper col-sm-6 col-md-4 ">
         <article class="post-14975 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/alzheimer-podria-estar-causado-problemas-metabolicos/" title="Permalink to El alzhéimer podría estar causado por problemas metabólicos" rel="bookmark">El alzhéimer podría estar causado por problemas metabólicos</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/alzheimer-podria-estar-causado-problemas-metabolicos/" class="post-date" title="Permalink to El alzhéimer podría estar causado por problemas metabólicos" rel="bookmark">27/11/2017</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/alzheimer-podria-estar-causado-problemas-metabolicos/" title="Permalink to El alzhéimer podría estar causado por problemas metabólicos" rel="bookmark">
            <img width="265" height="147" src="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/El-alzhéimer-podría-estar-causado-por-problemas-metabólicos.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/El-alzhéimer-podría-estar-causado-por-problemas-metabólicos.jpg?resize=265%2C147 265w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/El-alzhéimer-podría-estar-causado-por-problemas-metabólicos.jpg?resize=360%2C200 360w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/El-alzhéimer-podría-estar-causado-por-problemas-metabólicos.jpg?resize=750%2C420 750w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/El-alzhéimer-podría-estar-causado-por-problemas-metabólicos.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="14976" data-permalink="http://www.chavesdigital.com.ar/alzheimer-podria-estar-causado-problemas-metabolicos/el-alzheimer-podria-estar-causado-por-problemas-metabolicos/" data-orig-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/El-alzhéimer-podría-estar-causado-por-problemas-metabólicos.jpg?fit=960%2C720" data-orig-size="960,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="El alzhéimer podría estar causado por problemas metabólicos" data-image-description="" data-medium-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/El-alzhéimer-podría-estar-causado-por-problemas-metabólicos.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/El-alzhéimer-podría-estar-causado-por-problemas-metabólicos.jpg?fit=960%2C720" />         </a>
      </div>

   
</article>
      </div>
         <div class="post-box-wrapper col-sm-6 col-md-4 ">
         <article class="post-14852 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/se-realizo-la-caminata-la-salud-2017/" title="Permalink to Se realizó la Caminata por la Salud." rel="bookmark">Se realizó la Caminata por la Salud.</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/se-realizo-la-caminata-la-salud-2017/" class="post-date" title="Permalink to Se realizó la Caminata por la Salud." rel="bookmark">24/11/2017</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/se-realizo-la-caminata-la-salud-2017/" title="Permalink to Se realizó la Caminata por la Salud." rel="bookmark">
            <img width="265" height="147" src="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Caminata-2017-web.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Caminata-2017-web.jpg?w=1594 1594w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Caminata-2017-web.jpg?resize=300%2C166 300w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Caminata-2017-web.jpg?resize=768%2C424 768w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Caminata-2017-web.jpg?resize=1024%2C565 1024w, https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Caminata-2017-web.jpg?resize=265%2C147 265w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Caminata-2017-web.jpg?resize=360%2C200 360w, https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Caminata-2017-web.jpg?resize=750%2C420 750w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="14853" data-permalink="http://www.chavesdigital.com.ar/se-realizo-la-caminata-la-salud-2017/caminata-2017-web/" data-orig-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Caminata-2017-web.jpg?fit=1594%2C880" data-orig-size="1594,880" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;NIKON D80&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511461837&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Caminata 2017 web" data-image-description="" data-medium-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Caminata-2017-web.jpg?fit=300%2C166" data-large-file="https://i0.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/Caminata-2017-web.jpg?fit=1024%2C565" />         </a>
      </div>

   
</article>
      </div>
         <div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
         <article class="post-14774 post-box post-box-headline">

   <h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/manana-veni-caminar-salud/" title="Permalink to Mañana, vení a caminar por tu salud" rel="bookmark">Mañana, vení a caminar por tu salud</a></h3>
   <div class="post-meta header-font">
                  <a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
      <a href="http://www.chavesdigital.com.ar/manana-veni-caminar-salud/" class="post-date" title="Permalink to Mañana, vení a caminar por tu salud" rel="bookmark">22/11/2017</a>
   </div>
         <div class="post-thumbnail-wrapper vw-imgliquid">
         <a href="http://www.chavesdigital.com.ar/manana-veni-caminar-salud/" title="Permalink to Mañana, vení a caminar por tu salud" rel="bookmark">
            <img width="265" height="147" src="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/CAMINATA-POR-LA-SALUD-2017.jpg?resize=265%2C147" class="attachment-vw_small_2 size-vw_small_2 wp-post-image" alt="" srcset="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/CAMINATA-POR-LA-SALUD-2017.jpg?resize=265%2C147 265w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/CAMINATA-POR-LA-SALUD-2017.jpg?resize=360%2C200 360w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/CAMINATA-POR-LA-SALUD-2017.jpg?resize=750%2C420 750w, https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/CAMINATA-POR-LA-SALUD-2017.jpg?zoom=2&amp;resize=265%2C147 530w" sizes="(max-width: 265px) 100vw, 265px" data-attachment-id="14775" data-permalink="http://www.chavesdigital.com.ar/manana-veni-caminar-salud/caminata-por-la-salud-2017/" data-orig-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/CAMINATA-POR-LA-SALUD-2017.jpg?fit=804%2C525" data-orig-size="804,525" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CAMINATA POR LA SALUD 2017" data-image-description="" data-medium-file="https://i2.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/CAMINATA-POR-LA-SALUD-2017.jpg?fit=300%2C196" data-large-file="https://i1.wp.com/www.chavesdigital.com.ar/wp-content/uploads/2017/11/CAMINATA-POR-LA-SALUD-2017.jpg?fit=804%2C525" />         </a>
      </div>

   
</article>
      </div>
      </div>
</div>
				
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="ubm-premium-banners-78" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/72-arquitecto-330x172-GIF.gif" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-77" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/71-Equinoterapia.jpg" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-34" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                        <a href="http://www.chavesdigital.com.ar/wp-content/plugins/ubm-premium/clicks-counter.php?banner_id=1" target="_blank" rel="dofollow">
                    	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/1-banner LUNA.jpg" alt="" />
                            </a>
                    </div>
        </div><div id="ubm-premium-banners-50" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                        <a href="http://www.chavesdigital.com.ar/wp-content/plugins/ubm-premium/clicks-counter.php?banner_id=2" target="_blank" rel="dofollow">
                    	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/2-pampa-330x200.jpg" width="330" height="200" alt="" />
                            </a>
                    </div>
        </div><div id="ubm-premium-banners-49" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                        <a href="http://www.chavesdigital.com.ar/wp-content/plugins/ubm-premium/clicks-counter.php?banner_id=3" target="_blank" rel="dofollow">
                    	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/3-favaagosto-330x200-GIF.gif" alt="" />
                            </a>
                    </div>
        </div><div id="ubm-premium-banners-48" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/7-7-seguro-330x150.jpg" width="330" height="200" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-46" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/32-DR450_Promosion.jpg" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-55" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/16-sindicato-330x100.jpg" width="330" height="100" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-59" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/13-laplaza-330x125.jpg" width="330" height="125" alt="" />
                    </div>
        </div><div id="ubm-premium-banners-60" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/22-Contador_Juan_manuel_Gonzalez.jpg" alt="" />
                    </div>
        </div><div id="custom_html-2" class="widget_text widget vw-sidebar-custom-Inicio2 widget_custom_html"><div class="textwidget custom-html-widget"><iframe border="0" width="300" height="280" src="http://www.tujugada.com.ar/data/otros/qlas.htm" frameborder="no" scrolling="no"></iframe><div style="FONT: 11px tahoma,sans-serif; WIDTH: 325px; TEXT-ALIGN: center"><a href="http://www.tujugada.com.ar" target="_blank">* Resultados quinielas quini 6 loto loterias casinos<IMG SRC="https://i1.wp.com/www.tujugada.com.ar/editar.gif?w=1140" BORDER="0" alt="Resultados quinielas, quini 6, loto, loterias, casinos" data-recalc-dims="1"></span></a></div></div><div id="vw_widget_latest_category-3" class="widget vw-sidebar-custom-Inicio2 widget_vw_widget_latest_category"><h3 class="widget-title">Necrologicas.</h3><div class="post-box-list"><article class="post-14946 post-box fly-in animated-content post-box-small-thumbnail clearfix">
	
		
		<h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/nestor-mario-roche/" title="Permalink to Néstor Mario Roche" rel="bookmark">Néstor Mario Roche</a></h3>
		<div class="post-meta header-font">
						<a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
			<a href="http://www.chavesdigital.com.ar/nestor-mario-roche/" class="post-date" title="Permalink to Néstor Mario Roche" rel="bookmark">25/11/2017</a>
		</div>
		
		<div class="post-categories clearfix">
			<a class="label label-small" href="http://www.chavesdigital.com.ar/necrologicas/empresa-sarrini/" title="View all posts in Empresa Sarrini" rel="category">Empresa Sarrini</a><a class="label label-small" href="http://www.chavesdigital.com.ar/necrologicas/" title="View all posts in Necrologicas" rel="category">Necrologicas</a>		</div>
		
</article><article class="post-14822 post-box fly-in animated-content post-box-small-thumbnail clearfix">
	
		
		<h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/marina-ines-suarez/" title="Permalink to Marina Ines Suarez" rel="bookmark">Marina Ines Suarez</a></h3>
		<div class="post-meta header-font">
						<a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
			<a href="http://www.chavesdigital.com.ar/marina-ines-suarez/" class="post-date" title="Permalink to Marina Ines Suarez" rel="bookmark">24/11/2017</a>
		</div>
		
		<div class="post-categories clearfix">
			<a class="label label-small" href="http://www.chavesdigital.com.ar/necrologicas/empresa-sarrini/" title="View all posts in Empresa Sarrini" rel="category">Empresa Sarrini</a><a class="label label-small" href="http://www.chavesdigital.com.ar/necrologicas/" title="View all posts in Necrologicas" rel="category">Necrologicas</a>		</div>
		
</article><article class="post-14701 post-box fly-in animated-content post-box-small-thumbnail clearfix">
	
		
		<h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/angela-este-garcia-vda-neffe/" title="Permalink to Angela Este Garcia Vda. de Neffe" rel="bookmark">Angela Este Garcia Vda. de Neffe</a></h3>
		<div class="post-meta header-font">
						<a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
			<a href="http://www.chavesdigital.com.ar/angela-este-garcia-vda-neffe/" class="post-date" title="Permalink to Angela Este Garcia Vda. de Neffe" rel="bookmark">18/11/2017</a>
		</div>
		
		<div class="post-categories clearfix">
			<a class="label label-small" href="http://www.chavesdigital.com.ar/necrologicas/empressa-masson/" title="View all posts in Empressa Masson" rel="category">Empressa Masson</a><a class="label label-small" href="http://www.chavesdigital.com.ar/necrologicas/" title="View all posts in Necrologicas" rel="category">Necrologicas</a>		</div>
		
</article><article class="post-14698 post-box fly-in animated-content post-box-small-thumbnail clearfix">
	
		
		<h3 class="title title-small"><a href="http://www.chavesdigital.com.ar/donato-abel-irazabal/" title="Permalink to Donato Abel Irazabal" rel="bookmark">Donato Abel Irazabal</a></h3>
		<div class="post-meta header-font">
						<a class="author-name" href="http://www.chavesdigital.com.ar/author/magda1925/" title="View all posts by ChavesDigital">ChavesDigital</a><span class="post-meta-separator">,</span>
			<a href="http://www.chavesdigital.com.ar/donato-abel-irazabal/" class="post-date" title="Permalink to Donato Abel Irazabal" rel="bookmark">17/11/2017</a>
		</div>
		
		<div class="post-categories clearfix">
			<a class="label label-small" href="http://www.chavesdigital.com.ar/necrologicas/empressa-masson/" title="View all posts in Empressa Masson" rel="category">Empressa Masson</a><a class="label label-small" href="http://www.chavesdigital.com.ar/necrologicas/" title="View all posts in Necrologicas" rel="category">Necrologicas</a>		</div>
		
</article></div></div><div id="ubm-premium-banners-61" class="widget vw-sidebar-custom-Inicio2 ubm_premium_widget">        <div class="ubm_banner">
                	<img src="http://www.chavesdigital.com.ar/wp-content/uploads/useful_banner_manager_banners/5-Estudio_Giancaterino.jpg" width="330" height="150" alt="" />
                    </div>
        </div></div>		</aside>
	</div>
</div>
            <footer id="footer">
            <div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_about_us-2" class="widget vw-sidebar-footer-1 widget_vw_widget_about_us"><h3 class="widget-title"><span class="super-title">Gonzales Chaves</span>Noticias</h3>			Chaves Digital...			<div class="site-social-icons"><a class="site-social-icon" href="https://facebook.com" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://plus.google.com" title="Google+" target="_blank"><i class="icon-social-gplus"></i></a><a class="site-social-icon" href="https://twitter.com" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a></div>
		</div><div id="vw_widget_custom_banner-7" class="widget vw-sidebar-footer-1 widget_vw_widget_custom_banner">			<div class="banner" style="background-image: url( http://www.chavesdigital.com/pautas/banner/agrored.jpg )">
				<div class="banner-inner">
					<h6 class="banner-supertitle">Servicio de Internet</h6>					<h3 class="banner-title">INTER ONDA es Agrored</h3>					<div class="banner-subtitle">Adolfo Gonzales Chaves</div>									</div>
			</div>
		</div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="nav_menu-3" class="widget vw-sidebar-footer-2 widget_nav_menu"><div class="menu-sample-top-menu-01-container"><ul id="menu-sample-top-menu-2" class="menu"><li id="menu-item-453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-453"><a href="http://www.chavesdigital.com.ar/">Inicio</a></li>
<li id="menu-item-477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-477"><a href="http://www.chavesdigital.com.ar/locales/">Locales</a>
<ul class="sub-menu">
	<li id="menu-item-1417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1417"><a href="http://www.chavesdigital.com.ar/deportes/">Deportes</a></li>
	<li id="menu-item-1413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1413"><a href="http://www.chavesdigital.com.ar/educativas/">Educativas</a></li>
	<li id="menu-item-1416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1416"><a href="http://www.chavesdigital.com.ar/escritores-locales/">Escritores Locales</a></li>
	<li id="menu-item-1412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1412"><a href="http://www.chavesdigital.com.ar/municipales/">Municipales</a></li>
	<li id="menu-item-1414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1414"><a href="http://www.chavesdigital.com.ar/policiales/">Policiales</a></li>
	<li id="menu-item-1418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1418"><a href="http://www.chavesdigital.com.ar/politica/">Politica</a></li>
</ul>
</li>
<li id="menu-item-1415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415"><a href="http://www.chavesdigital.com.ar/regionales/">Regionales</a></li>
<li id="menu-item-1527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1527"><a href="http://www.chavesdigital.com.ar/breves/">Breves</a></li>
<li id="menu-item-1610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1610"><a href="http://www.chavesdigital.com.ar/necrologicas/">Necrologicas</a></li>
<li id="menu-item-14341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14341"><a href="http://www.chavesdigital.com.ar/chaves-digital-necrologicas/">Necrologicas.</a></li>
</ul></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="text-8" class="widget vw-sidebar-footer-3 widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/chavesdigital" data-widget-id="706623071726260224">Tweets por el @chavesdigital.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div>				</div>
					</div>
	</div>
</div>
               <div class="copyright">
                  <div class="container">
                     <div class="row">
                        <div class="col-sm-6 copyright-left">Copyright &copy;, Chavesdigtal.com.ar 2003 - 2017</div>
                        <div class="col-sm-6 copyright-right">
                           <a class="back-to-top" href="#top">&uarr; Back to top</a>
                        </div>
                     </div>
                  </div>
               </div>
            </footer>

         </div> <!-- Off canvas body inner -->
      
      	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aflb = {"slideon":"hover","placement":"left","width":"245","borderwidth":"2","slidetime":"400","async":"on","autoopen":"","autoopentime":"3000","autoclose":"on","autoclosetime":"3000","autoopenonbottom":"on","autoopenonposition":"","autoopenonposition_px":"","autoopenonposition_name":"top","autoopenonelement":"","autoopenonelement_name":"","external":"","external_url":"","cookie_prefix":"afblb_","sou":"","is_sou_cookie_set":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/aspexi-facebook-like-box-pro/js/aflb.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"1","safe_mode":"","ajax_mode":"1","ajax_url":"https:\/\/www.chavesdigital.com.ar\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.chavesdigital.com.ar\/?spu_action=spu_load&lang=","pid":"15023","is_front_page":"","is_category":"","site_url":"http:\/\/www.chavesdigital.com.ar","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/presso-shortcodes/js/presso-shortcodes.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/js/asset.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/themes/presso/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.chavesdigital.com.ar/wp-content/plugins/cornerpeel/code.js?ver=1.0.0'></script>
<script type="text/javascript">function aspexi_facebook_load_async() {
                    (function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.8&appId=1548213832159053";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));
                }</script><style type="text/css">@media (max-width: 292px) { .aspexifblikebox { display: none; } }.aspexifblikebox {
                    overflow: hidden;
                    z-index: 99999;
                    position: fixed;
                    padding: 0 35px 0 0;
                    top: 50%;
                    margin-top: -142px;
                    left:-245px;
                }
                
                .aspexifblikebox .aspexi_facebook_iframe {
                    padding: 0;
                    border: 2px solid #003099;
                    background: #fff;
                    width: 245px;
                    height: 285px;
                    box-sizing: border-box;
                    overflow: hidden;
                }
                
                .aspexifblikebox .fb-page {
                    background: url("http://www.chavesdigital.com.ar/wp-content/plugins/aspexi-facebook-like-box-pro/images/load.gif") no-repeat center center;
                    width: 241px;
                    height: 281px;
                    margin: 0;
                }
                
                .aspexifblikebox .fb-page span {
                    background: #fff;
                    height: 100% !important;
                }
                
                .aspexifblikebox .fb-xfbml-parse-ignore {
                    display: none;
                }
                
                .aspexifblikebox .aspexifblikebox_dsa {
                    color: #4b4f56;
                    cursor: pointer;
                    font-family: Helvetica,Arial,sans-serif;
                    font-size: 12px;
                    float: right;
                    line-height: 20px;
                    height: 20px;
                    padding-right: 5px;
                }
                
                .aspexifblikebox .aspexi_facebook_button {
                    background: url("http://www.chavesdigital.com.ar/wp-content/plugins/aspexi-facebook-like-box-pro/images/aspexi-big-org-left.png") no-repeat scroll transparent; background-image: url(http://www.chavesdigital.com.ar/wp-content/plugins/aspexi-facebook-like-box-pro/images/aspexi-big-org-left.svg), none; background-size: 35px auto;
                    height: 92px;
                    width: 35px;
                    position: absolute;
                    top: 96.5px;
                    right: 0;
                    cursor: pointer;
                }
            </style>
            <div class="aspexifblikebox" >
                <div class="aspexi_facebook_button"></div>
                <div class="aspexi_facebook_iframe">
                    <div class="fb-page" data-href="https://facebook.com/chavesdigitalnoticias" data-small-header="true" data-width="241" data-height="281" data-hide-cover="true" data-show-facepile="true" data-show-posts="true" data-hide-cta="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://facebook.com/chavesdigitalnoticias"><a href="https://facebook.com/chavesdigitalnoticias">Facebook</a></blockquote></div></div>
                </div>
            </div>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'107739703',post:'15023',tz:'-3',srv:'www.chavesdigital.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '107739703', '15023' ]);
</script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
           </body>
</html>
